Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''bugs''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 7 registros

  1. Fala turma. Sou novo aqui no fórum e já quero agradecer porque aprendi muita coisa aqui. E quero compartilhar minhas experiências também para ajudar. Instalei o Catalina na minha máquina seguindo os passos de um monte de vídeos do YouTube e dos sites especializados em Hackintosh. Usei o Olarilla para o boot, instalei as kexts através do clover. Já tentei várias kexts para resolver as comunicações da máquina com o OSX. Minha internet funciona, portas USB e áudio também ok. Como já tenho um Mac Mini, fiquei um pouco desanimado com o desempenho do meu Hackintosh.
  2. Fala galera! Blz? Tenho um MacBook White 4,1 Early 2008 e estou na luta para deixa-lo um pouco mais utilizável em pleno 2020. Fiz um dual boot nele com o OS X Lion em uma partição e o Yosemite na outra (o qual estou utilizando para criar este tópico. Instalei sem problemas, resolvi alguns bugs gráficos... e só... Apesar de estar rodando de forma razoável, não consigo reproduzir vídeos, como no youtube, pois não sai áudio. Ainda não testei com fones, pois o mais interessante é que funcione nos auto falantes. A transparência do sistema também é inexistente. Outra coisa que não c
  3. Olá, meus amigos. Tenho um iPhone X comprado há 4 meses e ultimamente tenho experimentado alguns pequenos inconvenientes que me deixaram preocupado. Desde quando comprei ele, noto que em alguns momentos após o desbloqueio pelo faceID alguns aplicativos nativos como o de e-mail por exemplo, eu preciso tocar duas vezes para abrir. Nas últimas semanas notei alguns outros problemas, como a tecla de espaço do teclado aparecendo por alguns instantes na tela inicial, lentidão no teclado, em alguns momentos preciso tocar duas vezes sobre um ícone para abrir... certa vez, os ícones da tela princip
  4. Depois de Instalado o High Sierra no iMac estou enfrentando problemas na leitura dos meu HDs externos. O sistema não reconhece. Coloco em outro mac com sistema anterior e ele funciona. Alguém sabe como resolver? Obrigado.
  5. Pessoal, até agora estou amando tudo do iOS 7. Mas tenho um problema: - O movimento Five Finger Pinch (tem nome no Brasil?), aquele que você coloca os cinco dedos espalhados na tela e os desliza juntando-os ao centro da tela, funciona com todas as apps para voltar a tela home, porém NÃO funciona quando estou visualizando a Banca! Tenho que apertar o botão Home. :/ Alguém detectou esse bug?
  6. Pessoal, resolvi abrir este post e desde já me desculpo se caso seja repetido ou que por opiniões divergentes a minha ocasionem o fechamento do mesmo, mas sinceramente fiquei preocupado com estas duas atualizações recentes de softwares da Apple. Primeiro, o iOS 7, onde o tópico dedicado a bugs deste novo sistema foi aberto e verificamos a quantidade de problemas em diversas pessoas. Agora, a Apple TV 5. Lançaram o sistema e tiveram que TIRAR DO AR devido aos problemas. Trabalho com desenvolvimento de software (e sites) e na minha visão nada é pior do que você lançar um produto, col
  7. Estou com iPad 2: ios 5.0.1 com seguinte problema: todos os apps que são instalado não funciona quando é desligado e ligado de novo o ipad... assim que instala funciona de boa.. mas quando eu desligo e ligo não roda mais... toda vez que clica em cima do app a tela pisca mas não abre.. alguém sabe como corrigir esse problema??
×
×
  • Criar Novo...