Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''bx500''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Tenho um Macbook Pro 13 poleadas Meados 2010, e comprei um hd ssd crucial bx500 de 480GB para fazer um upgrade. Fiz um backup com timemachine, mas, ao colocar a hd no macbook e tentar o restore via timemachine, só aparece uma tela com uma pasta e uma interrogação dentro. A primeira vez, achei que fosse o flat cable, mas voltei com minha hd original (que estou usando nesse momento), e funciona normalmente. Tentei depois instalar pelo modo de recuperação do macOS orifinal (option + R), via o macOS mais atual (option + comand + R) mas não funciona. Em uma das vezes apareceu uma tela com um aviso: apple.com/support -2002F. Alguém já passou por isso antes?
×
×
  • Criar Novo...