Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''cabo flat''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 3 registros

  1. Boa tarde pessoal, Como tudo dá errado no pior momento, meu MacBook resolveu dar problema agora que estou fazendo TCC. Tenho um MacBook Mid2012 e em Janeiro de 2018 deu um problema, levei na assistencia técnica e o problema era no cabo flat do HD. Troquei o cabo e tudo continuou funcionando normal. Em Agosto/2018 comprei um SSD e instalei em casa mesmo. Alguns dias atrás utilizei o laptop sem problemas e quando fui ligá-lo no dia seguinte, começou a aparecer aquele símbolo de proibido. Quando eu forçava a reinicialização algumas vezes o computador ligava e funcionava normalmente. De
  2. tenho um Mac Mini 2011 (mid) - Coloquei um SSD Sansumg EVO 850 de 500gb... Recentemente o computador demora uns 15 minutos para conseguir subir o sistema... é ligar e ver ele rebootando quando chega na metade da barra de incialização... Troquei a SDD por uma outra da Sandisk... (mas o problema persiste) Troquei a Memoria RAM, coloquei 16GB da Corsarie --- e o problema constinou... Agora vem os fatos que pra mim é o mais misterioso.. 1) Se, ao ligar, eu aperto Shift. o sistema sobe sem travar em modo de seguranca. 2) Depois que ele inicializa completamente... e nao
  3. Caros confrades, eu liguei mais cedo na assistência autorizada da apple (Solução Digital) para uma eventual Troca do Cabo Flat do meu Mac Book White (ultimo modelo que saiu). No entanto, fiquei muito surpreso com o que eles me disseram: O computador já é considerado obsoleto pelo fabricante e as autorizadas não fazem mais manutenção no mesmo. Será que alguém poderia me indicar uma solução ou uma sugestão de algum lugar na cidade do Rio de Janeiro onde eu pudesse eventualmente efetuar a substituição do mesmo? Obrigado desde já Atenciosamente Marcello Tavares
×
×
  • Criar Novo...