Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''charging''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Prezados bom dia Na semana passada comprei os AirPods Pro, tenho gostado muito e fui aos poucos testando as funcionalidades. Porém, nos últimos 2 dias descobri que não consigo realizar o carregamento sem fio da case. Alguém mais tem esse problema? É um defeito ou tem solução? Testei com dois carregadores wireless que tenho e um Power bank wireless. Mudei a fonte etc. Sempre o mesmo: 1) o led se ascende, 2) Carregador indica início da carga, 3) o led esvanece; 4) alguns segundos depois o carregamento para. Não achei muita coisa sobre isso mas internet, embora vi relatos de problemas pedidos com os Airpods de segunda geração. Abraço
  2. Olá, Tenho um macbook pro (late 2011) que ja passou por um recall ano passado visto um problema na logic board e agora apresenta um problema no carregamento. Quando conecto o magsafe além de ter mal contato (as vezes nao detecta mesmo quando plugado), fica apenas a luz verde acesa e em alguns momentos fica laranja carregando. Fui a NY e comprei outro carregador, optei pelo L ao invés do T, e voltou a dar problema, sendo que testei o carregador em outro macbook e funciona perfeitamente. Alguem ja teve esse problema e descobriu ser o macbook ao invés do magsafe como comumente costuma ser? ja limpei a saída e ainda assim continua com esse defeito de comunicação entre o magsafe e o macbook.. tbm ja reiniciei as configs e continua igual. Chegou ao ponto de deixar conectado, com a luz verde e a bateria apontar 95% e do nada desligar dizendo que estava sem carga, ou seja, está ocorrendo algum erro de comunicação no macbook quanto ao carregamento ou não. (meu ios é o mais recente, sierra 10.12.6) Detalhe: as vezes, a depender da posição do magsafe, ouço um ruído proveniente do conector, como um chiado de linha, desconfiei da rede eletria da casa porem o problema continua mesmo após ligar em um estabilizador. Agora ele está carregando. porem com um "peso" em cima pois só nessa posição a luz fica laranja. Alguem aí ja passou por isso? ja pesquisei em diversos foruns e site da apple e só falam sobre o problema ser o magsafe.
×
×
  • Criar Novo...