Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''conexao''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 43 registros

  1. Fala galera, Um problema que me assombra talvez seja fácil de resolver e eu não sei. Tenho um honda civic com multimidia de fabrica, ao entrar no carro, meu iphone automaticamente se conecta via bluetooth e começa a tocar musica. Aí é que está o problema, ele só dá play automatico no app musica, e não no Spotify que é o que eu uso. Existe alguma maneira de iniciar o spotify automaticamente quando entrar no carro, mesmo se for preciso dar algum comando via siri ( ios12 ) ? Tentei criar um workflow, mas não tem nenhuma integração com o spotify ainda, a não ser a criação de playlist.
  2. Salve, galera. Esse é meu primeiro post aqui, pois estou com um problema do qual não tenho conseguido resolver. Tenho um imac (meados de 2010) rodando no High Sierra e apesar da idade, o garoto ainda respirava bem, especialmente após eu colocar SSD nele, porém há alguns meses ele tem apresentado um comportamento bastante estranho com relação a rede. Assim que eu ligo ele, ele se conecta na rede sem nenhum problema, porém após alguns minutos (varia, mas algo entre 10 e 20m) ele perde a conexão com a internet, mesmo ainda estando (aparentemente) conectado à rede. Nesse momento, quando eu abro as opções de wi-fi, seja no menu superior ou nas configurações do sistema, ele ainda mostra todas as redes detectadas ainda demostrando estar conectado a minha rede. A partir daí não tem muito o que fazer, pois se eu tento trocar a rede, desativar e ativar novamente etc, ele simplesmente da um erro padrão (como se o problema estivesse na rede) e a partir daí ele não encontra mais rede nenhuma, só reiniciando, mas obviamente a mesma coisa acontece repetidamente. Não faço idéia do que fazer, eu já até formatei ele, atualizei sistema e nada. Pode ser simplesmente o meu velho amigo me dando adeus?
  3. Pessoal blz? Comprei um iPhone XS Max há menos de 1 mês e devo admitir: Nunca paguei tão caro num iPhone e com tantos problemas. Os comandos da Siri “Me lembre disso” em que ela pega, por exemplo um e-mail, e cria um link com o Lembrete (uso demais) funciona 1 ou 2 vezes e depois para...ela fica me perguntando Do que eu quero que ela me lembre. Só volta com Reset do aparelho, funciona poucas vezes e o problema retorna. Minha conexão celular pela manhã se perde, marca que está com 4G/3G mas o iPhone pede para eu me conectar no Wi-Fi ou habilitar uma rede de dados. Só volta com Reset do aparelho. Ou seja: todos os dias pelo menos um reset eu tenho que dar. Já fiz de tudo: restaurar, mudar appleid, resetar config das operadoras, trocar idioma, apagar contas do iCloud e de e-mails, reinstalar do zero, e nada. O suporte da Apple, educado como sempre, também não consegue resolver, a Engenharia está analisando e não sabem. Hoje me ligaram sobre a conexão do Celular e realmente tem problemas com o iPhone XS Max e vão soltar uma atualização. Mais alguém com problemas por aí? Valeu!
  4. Olá. Minha internet fica caindo o tempo todo no Mac não sei por que. O técnico da internet já foi até minha casa e trocou o modem, que disse que tava com problema, mas a internet não parou de cair. Eu uso via wi-fi, até porque no meu Mac nem tem entrada pro cabo de rede. A internet cai, tudo para de funcionar e eu fico vários minutos esperando a conexão voltar. Em qualquer outro dispositivo (celular, TV, etc) ela não cai. Liguei novamente na operadora e o atendente me informou que o Mac tem por padrão a configuração IPV6 e a configuração da operadora é IPV4. Eu sou muito leiga nesse assunto e não sei do que se trata. Alguém pode me ajudar a fazer essa troca do IPV6 pro IPV4 no Mac? Obrigada.
  5. Olá camaradas, estou tentando upar um arquivo de 25GB no iCloud Drive. Ele chega à 3GB e pouco, passa alguns segundos e depois reinicia do começo. O problema não é o tamanho do arquivo pois tenho outros maiores na nuvem, também fiz uma cópia desse mesmo e não consegui. Minha conexão é de 120Mb/s de download e 10Mb/s de upload, sem problemas de ping. Mudei a rede sem-fio que estou conectado, o problema persiste também. Poderiam me dar algumas soluções?
  6. Pessoal, Desde que comprei meu iphone 7 plus 128GB em março de 2017 toda vez que eu saio de um local em que eu esteja usando wifi ele não conecta na rede da operadora sozinho, e assim não consigo usar a internet. Para usar a internet preciso fazer uma ligação, ai ele faz uma reconexão e a internet volta. Alguém passa por isso? Será o problema o iphone ou a nextel? Ja fiz reset de ajuste, de sistema, de tudo.
  7. Ola pessoal, meu iphone 6 plus vem apresentando esse problema, de não encontrar nenhuma rede wifi, ja fiz teste com outro iphone do lado que encontra diversas redes, já o meu so encontra quando esta muito perto do roteador. Já redefini todo os ajustes. Já resetei. e por final com um pouco de esperança restaurei o iphone para as configurações de fabrica e nada voltou. gostaria de saber se alguem ja passou por esse problema e qual foi a solução. Obrigado.
  8. Pessoal, venho enfrentando um problema com o Wi-Fi do meu iMac 2011. A rede está estável em todos os dispositivos, mas ao conectar pelo iMac, a conexão dura pouco tempo e já cai, o ícone do Wi-Fi volta a ficar cinza e minha rede não aparece mais entre as opções para conectar, mesmo continuando normal em todos os outros aparelhos. Já alterei o nome da rede no roteador, o que fez com que aparecesse novamente entre as opções e funcionasse um pouco mais de tempo. Tem alguma configuração ou verificação q pode ser feita?
  9. Olá, Ontem notei que não consigo fazer o download, do meu Iphone, de certos arquivos que estão no ICloud. Tenho algumas aulas em mp3 colocadas em uma pasta; tento baixar o arquivo pelo app no meu Iphone e recebo a mensagem "Connect to the Internet to download the file" - acontece que estou conectado! O que estou fazendo de errado? Obrigado!
  10. Pessoal! Tenho um iMac (meados de 2011) que quando estou navegando na internet, do nada ele para de carregar as paginas, download, simplesmente para de funcionar a internet. E o simbolo do sinal wifi demonstra que está tudo ok.... consigo acessar pelo iphone normal, nos pcs de casa, etc.... Já tentei diversas formas de solução mas não resolve. Já acessei o roteador também e inseri o código no mac filter conforme esse video: NÃO RESOLVE. Meu roteador é o Arris TG862 ... Estou desesperado... me ajudem por favor!
  11. Tenho um VPN server configurado em meu mikrotik e devidamente configurado nas estações cliente. Fato curioso 1: Consigo conectar a partir do meu Macbook mas sem trafego de dados, (ping, etc.) utilizando conexão Oi Velox com modem ZTE ZXDSL 831II V3 e roteador WIFI D-link DIR-615 Fato curioso 2: Consigo conectar a partir do meu Macbook e com trafego de dados, (ping, acesso pastas remotas, servidores, etc.) utilizando internet roteada do celular. Alguém conhece as especificações do modem ou do Dlink para me dizer se existe algum bloqueio que esteja ocorrendo para o primeiro caso? Grato
  12. Caí de paraquedas na casa do meu pai onde a rede está sem senha, certamente muitos estão se aproveitando dela, deixando-a lenta. Ele não sabe, aliás nunca guardou a senha que eu dei, quando criei a rede doméstica. Após terem substituído os modens, vieram novos modelos e se perdeu o fio da meada p/ eu acessar o site do fabricante e, se não me falha a memória, obter o IP do modem e, assim, efetuar a criação da senha. O PC base é conexão via cabo, no 1º andar da casa, que distribui a conexão p/ os computadores da casa que, hoje, é só o meu. No 2º andar, estão o meu PC (sem placa de wi-fi, nem adaptador) e o modem wi-fi (D-Link). Eu gostaria de não ter que pagar p/ alguém fazer isso e eu mesma fazer, embora eles tenham bagunçado o que fiz lá atrás, há muitos anos, e nem meu pai saiba mais nada p/ me passar do que foi feito. Alguém me socorre, porque ver a rede sem senha há tanto tempo está realmente absurdo? Obrigada antecipadamente. Sandra
  13. Bom dia pessoal. Estou com um problema que está me tirando do sério há muito tempo. Já tentei inúmeros procedimentos sem sucesso até agora. Estou perdendo as esperanças. Quando estou conectado ao WiFi, de tempos em tempos a conexão simplesmente cai. É como se a placa de rede reiniciasse, tudo para (DropBox, Skype, Email, navegação...) e o ícone do WiFi fica cinza (como se não estivesse em nenhuma rede mesmo). Aí após alguns segundos ele encontra a rede e se conecta novamente. Tem vezes que fico meia hora sem o problema, tem vezes que acontece de 2 em 2 minutos. Checando os logs: ... Tue Jun 21 09:31:27.200 <airportd[63]> _handleLinkEvent: Got an error trying to query WiFi for power. Resetting state variables. Tue Jun 21 09:31:27.874 <kernel> Setting BTCoex Config: enable_2G:1, profile_2g:0, enable_5G:1, profile_5G:0 Tue Jun 21 09:31:28.156 <kernel> Unexpected payload found for message 9, dataLen 0 Tue Jun 21 09:31:28.539 <kernel> Setting BTCoex Config: enable_2G:1, profile_2g:1, enable_5G:1, profile_5G:0 Tue Jun 21 09:32:22.722 <kernel> AirPort_Brcm43xx::syncPowerState: WWEN[disabled] Tue Jun 21 09:32:22.725 <airportd[63]> _handleLinkEvent: Got an error trying to query WiFi for power. Resetting state variables. Tue Jun 21 09:32:23.417 <kernel> Setting BTCoex Config: enable_2G:1, profile_2g:0, enable_5G:1, profile_5G:0 Tue Jun 21 09:32:23.658 <kernel> Unexpected payload found for message 9, dataLen 0 Tue Jun 21 09:32:24.059 <kernel> Setting BTCoex Config: enable_2G:1, profile_2g:1, enable_5G:1, profile_5G:0 Tue Jun 21 09:32:49.659 <kernel> AirPort_Brcm43xx::syncPowerState: WWEN[disabled] Tue Jun 21 09:32:49.662 <airportd[63]> _handleLinkEvent: Got an error trying to query WiFi for power. Resetting state variables. Tue Jun 21 09:32:50.364 <kernel> Setting BTCoex Config: enable_2G:1, profile_2g:0, enable_5G:1, profile_5G:0 Tue Jun 21 09:32:50.608 <kernel> Unexpected payload found for message 9, dataLen 0 Tue Jun 21 09:32:51.969 <kernel> Setting BTCoex Config: enable_2G:1, profile_2g:1, enable_5G:1, profile_5G:0 ... iMac 27" Final de 2013. Mac OS X El Capitan, 10.11.5 (mas o problema vem desde as versões antigas do El Capitan). Já rodei a internet, encontrei muita gente com o mesmo problema, tentei todas soluções e nada. Já tentei resetar PRAM, mandar esquecer a rede e configurar de novo, apagar todas configurações de rede e reconectar, resetar o roteador (DIR-826L), trocar canal, mudar pra 20 Mhz, reza brava, sal grosso... Aqui um post sobre o assunto no próprio forum da Apple https://discussions.apple.com/thread/1352518?start=2040&tstart=0 Já tentei o que falam lá e nada. Conto com ajuda de algum iluminado que possa ajudar ou já tenha passado por isso. Obrigado!
  14. Olá pessoal Tenho um Macbook Pro final de 2011 e tenho algumas dúvidas a respeito da possibilidade de uso de acessórios bluetooth, mas especificamente os novos mouse e teclado.. Vi em um fórum da própria apple que alguns usuários não conseguiram usar o teclado em macbooks anteriores a 2012, mesmo tendo o El Capitan atualizado. Não consegui achar as especificações dos novos acessórios, mas imagino que eles devam exigir conexões bluetooth com versões mais novas e que logicamente não funcionariam no meu mbp, que conta (até onde eu sei) com bluetooth 2.1. Caso ele realmente só funcione com uma versão mais nova de conexão, o uso daqueles adaptadores bluetooth USB resolveria? E aproveitando o post. No caso de outros acessórios como caixas de som, fones, etc, que exigem uma conexão mais novas, podem rodar em mbp mais antigos de alguma maneira? Agradeço desde já a atenção Abraços
  15. Olá pessoal, tudo bem? Resolvi recorrer ao fórum após enfrentar sucessivos problemas com a minha conexão entre iPhone/iTunes e internet. De uns 15 dias para cá, ao tentar baixar algum app novo ou atualizar na AppStore diretamente do iPhone, recebo a seguinte mensagem de erro: O download começa normalmente, vai avançando aos poucos e do nada a barra de progressão completa. Ao completar, aparece esta mensagem. Com esse problema recorrente no telefone, parti para atualizar os apps no iTunes. Qual foi a minha surpresa ao tentar baixar os aplicativos pelo iTunes e me deparar com as mensagens: Consultei esse erro 8008 no Google e na página de soluções da própria Apple ( https://support.apple.com/pt-br/HT203361 ) eles indicam diversos passos. Fiz todos eles: - Apagar a pasta de downloads em "\Users\nomedeusuário\My Music\iTunes\iTunes Media\Downloads\" - Copiar e deixar o arquivo hosts em branco - Verificar se havia barramento no firewall (que por sinal está desativado) Enfim, nenhuma dessas soluções adiantou comigo. Já resetei o modem (CISCO DPC3925) com as configurações de fábrica, formatei o PC, restaurei o iPhone e mesmo assim, o problema persiste. Será que alguém aqui já enfrentou problema parecido? Se sim, poderia me dar uma ajuda? Agradeço a atenção de todos.
  16. Olá, Desde que atualizei para o Yosemite tenho sofrido problemas com a conexão no meu Mac, e tenho certa impressão de que a coisa piorou com a versão 10.10.5... ora tenho conexão, ora não, e no iPhone costuma continuar firme (só não ficou nos períodos em que estavam sendo feitos reparos na internet do prédio). Uso iPhone 5s com o iOS 8.4, e no Macbook Pro, que é um Retina de 13", tenho, como disse, o o OS X Yosemite 10.10.5. Já adquiri o hábito de ficar de olho na conexão pelo Airport Utility no Mac ao sinal de qualquer falha ou decréscimo na velocidade em geral (já está até marcado no meu Dock!), por causa do período em que a net do condomínio falhou terrivelmente (hoje em dia está bem). Dessa forma pude ver logo como fica aparecendo quando o Mac conecta e quando não conecta, de forma que mostro pra vocês os prints: Aqui podem ver como costuma ficar, após pouco tempo com o roteador com sinal laranja: o roteador pára de ser reconhecido e vira fantasma... Aqui vejam como ele está agora mesmo: sinal da internet verde (e não estou usando meu minimodem para ter conexão), mas o meu Airport (o MaiaPort) está... vazio? Sem cor? --- Extra: no momento meu Mac está conectado normal (?) na WiFi, mas o iPhone dá sinal laranja para a internet... =7 Uso os DNS da Google (8.8.8.8 e 8.8.4.4), navegador Safari e às vezes Firefox (não muito, mas uso) e meu roteador é um Airport Express de 2ª geração.
  17. Olá amigos, tenho um problema que acontece faz um tempo no Safari. Problema: ao clicar em um link ele perde a conexão. Fiz um vídeo, acho que fica mais fácil o entendimento. https://youtu.be/RGdDsD922mw Alguém já passou por isso? Obrigado pela ajuda!!
  18. Boa Noite To passando por um problema na minha rede [só pode ser nela]. Não consigo acessar a iTunes Store pelo iTunes usando meu id apple e de minha esposa, e pelo iPhone e iPad também não consigo baixar apps na app store. Fiz um teste em outra rede e .... FOi! Nunca passei por isso. Podem me ajudar? Fotos de como iPhone fica, e do erro pelo iTunes, abaixo.
  19. Boa tarde, Gostaria de saber se alguém sabe como sumir com as tentativas de conexão com os servidores que já conectei no passado, mesmo limpando os servidores recentes, todas as vezes que ligo o Mac Pro ele exibe essa caixa de diálogo: Houve um problema ao conectar com o servidor conforme imagem anexada configuração atual da máquina: imagem anexada,,, Se alguém aqui puder me ajudar.. agradeço.. abs..
  20. Olá, Não estou certo se o problema começou a aparecer depois que eu atualizei o iPhone 5C para o iOS8 ou se o problema já estava e só agora percebi. O que acontece: Quando abro as configurações de rede WI-FI, o celular fica um bom tempo tentando localizar as redes disponíveis. Aproximadamente de 20 a 30 segundos. Após localizar as redes, quando seleciona uma para conectar, o mesmo problema acontece e o aparelho demora muito para estabelecer uma conexão. Além do problema acima, o aparelho também está tendo dificuldade para conectar automaticamente em redes que já estão salvas, e quando conecta, depois de um tempo, ele fica perdendo a conexão com essa rede. Já "formatei" o aparelho, instalei tudo do zero sem voltar backup; Já dei um reset nas configurações de rede... Quando faço isso o celular volta a funcionar por um tempo normalmente, mas depois de aproximadamente 1 ou 2 dias, o problema volta. Acham que isso é problema de hardware ou software? Alguém está enfrentando algo parecido?
  21. To com iMac de 27, 2.8ghz core i5 com 8gb de ram rodando o 10.7.5 No decorrer do dia, o magic mouse que uso desconecta sozinho umas 4 ou 5 vezes. Sozinho ele perde a conexão e uns 5 ou 7 segundos depois reconecta. Antes de atualizar o sistema acontecia isso também. Trabalho num ambiente com vários imacs ao redor, mas só no meu tem o magic mouse. Tem como arrumar isso ou esse mouse é uma bomba mesmo?
  22. Olá pessoal, boa noite. Serei direto e objetivo. Estou enfrentando problemas com meu roteador e o uso do WiFi na minha residência, onde o problema se resume apenas ao macbook pro (os outros perifericos e notebooks funcionam normalmente). No momento tenho 10mb da GVT e moro num sobrado com em torno de 100m², duas salas embaixo cozinha e area de lavanderia, no andar de cima um pequeno banheiro e 3 quartos com sala grande também. O atual roteador RTAN da gvt está atendendo bem com relação ao alcance, porém preciso trocar por um de 5ghz de frequencia. Pesquisei pesquisei e achei algumas informações referente ao roteador da Apple, Airport Express. Alguns têm dito que o alcance não é suficiente para casa grande, alguns dizendo que se arrependeram de ter comprado etc etc. Gostaria de saber de alguém que já teve ou tem, se atenderia à minha necessidade de alcance, colocando no andar de cima? Agradeço se alguém puder, por gentileza, compartilhar do conhecimento comigo. Sucesso à todos.
  23. Olá a todos! Gostaria de saber se alguém tem ideia do que possa estar acontecendo. Tenho internet da Oi, até semana passada usava como provedor o Terra, então passei a usar o próprio provedor da Oi. Acontece que fui baixar um app, e tanto o iPhone quanto o iPad não baixam! Às vezes demora um século para abrir a App Store, e às vezes a página do aplicativo não carrega todo o conteúdo. Mas mesmo quando carrega tudo normal, não faz download de nada e nem faz login também. Quando tento baixar, o botão "Baixar" se transforma naquele loading e fica assim a eternidade toda... Olho o modem e o led indicativo de conexão nem pisca, à vezes o de wi-fi pisca no começo e depois para. Fui tentar pelo iTunes no computador e ele também não conecta na Store. O curioso é que isso acontece com a Store, e depois descobri que o SoundHound não conecta também... Sou leigo quanto a isso de conexão, provedores, etc, desculpem se for bobagem minha, mas será que o provedor pode estar bloqueando alguma coisa? Tentei configurar o modem novamente, e continua da mesma forma: algumas coisas conectam e funcionam sem problemas, a Store e SoundHound (esses são os que notei até agora) não conectam. Ainda não pude ligar lá para reclamar, mas antes de ligar queria ter certeza se é algum problema realmente, ou se é algo errado no lado cliente que eu possa arrumar... Obrigado.
  24. Primeiramente quero dizer, que, com relação ao meu problema eu fiz uma busca bem completa nos outros tópicos e não achei nenhum que fosse sobre meu problema, parecidos apenas, mas sem solução. Eis meu dilema... Comprei meu Macbook Pro Late 2011 15" usado, no final de novembro 2013. Até um mês atrás, tudo estava lindo e maravilhoso, funcionando como um produto Apple deve funcionar, independente da idade do bixin. A partir do final de fevereiro comecei a ter problemas com minha conexão WiFI. No começo achei que era passageiro, problemas na central da GVT (Tenho 5mbs), passou uma semana e ja comecei a desconfiar, pois sempre usei ele na sala, sem lentidão muito menos quedas na conexão o PIOR de tudo é que os outros 3 notebooks e Ipads na casa funcionam sem queda e liso. Primeiro reiniciei o modem. Ele melhorava um pouco mas depois voltava a cair com mais frequência. Depois, limpei um monte de coisas no mac, fiz configurações de TODOS os tipos, deletei as keys, a rede, configurei DNS, resetei IP e uma caralhada de coisa... Já liguei na GVT, o tecnico veio ate minha casa viu que não tinha problema algum na conexão e o modem estava configurado corretamente. Canal automatico, 2,4ghz pq é o que suporta etc etc. Foi aí que comecei a me desesperar.. Não consigo entender de onde possa vir o problema, se ja reconfigurei tudo que seria possivel no mac, no modem. Se fosse o problema no WIFI com todos os dispositivos, mas é apenas no mac e recente! Se alguém, alguma alma bondoza ou vitoriosa tiver passando ou passou pelo mesmo problema e puder me ajudar eu vou ficar eternamente grato, pois já não sei mais o que eu faço. NOTE: Não posso formatar no momento pois estou com 400gb sem HD externo pra backup. NOTE2: Tem dia que a conexão funciona por horas, ate cair e tem dias que ela cai a cada 2 minutos. Obrigado amigos.
  25. Olá pessoal, Objetivo! adquirir uma banda larga 'fixa' e instalá-la com Airport Express e um dispositivo móvel da Apple; sem o uso de nenhum computador. Por quê? Quero ter uma conexão wi-fi, para dispositivos, num ambiente sem computador. Por causa das limitações impostas pela rede celular. Como. As empresas que consultei oferecem somente o modem, pois vou adquirir o plano mais básico - o popular de um mega. Numa delas o modem vem pelos Correios e eu teria de fazer a instalação (este seria o caso mais complicado, suponho). Logo, terei de comprar o roteador. Então pensei no Airport Express. Vi que é possível fazer as configurações por meio de dispositivos. Alguém faz um uso parecido e pode dizer se funciona tudo a contento? Pesquisei (talvez mal) e não achei nada conclusivo. Obrigado pela atenção dispensada a todos que, ao menos, leram este tópico. Abraço.
×
×
  • Criar Novo...