Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''dificuldade''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 4 registros

  1. Bom Dia galera, sou novo aqui no fórum e queria tirar umas duvidas... Eu tenho. um MBP 2009 rodando o High Sierra em um SSD de 120GB, tudo tranquilo ate agora. Recentemente tive uma ideia de fazer um dualboot nele, tanto windows como outro OSX mais antigo, e pra isso eu removi o meu drive de DVD e coloquei aqueles adaptadores internos pra colocar outro HD de 500GB, consegui fazer numa boa, meu MBP reconhece o HD e consigo usa-lo normalmente, mas ai me surgiu uma duvida, o HD interno que eu coloquei... posso instalar um sistema nele? o MBP vai reconhecer? e tambem tenho outra duvida... aparentemente depois de tirar meu Drive de DVD, nao consigo usar o assistente de Boot Camp para instalar o windows.... (imagem a baixo) Existe uma maneira de eu instalar o Windows (10 de preferência) neste HD ?
  2. Saudações amigos! Em meu apartamento recebo o sinal wi-fi do meu vizinho... compartilhamos a mesma internet, mas o roteador fica no apartamento dele. Depois que atualizei o meu Mac para o OS X Mavericks, notei uma perda considerável na captação da internet, ou seja, o Mac reconhecido por sua sensibilidade em captar sinais wi-fi, pelo menos o meu, passou a funcionar como qualquer outro PC... a net cai com frequência e por isso pensei na possibilidade de reverter a atualização, que neste sentido me prejudicou. Isso é possível? Caso não seja possível, alguém sabe o que pode ter acontecido? (Configuração: MacBook Pro - Processador 2.5 GHz Intel Core i5 - Memória 4GB)
  3. Pessoal, estou com um probleminha que talvez vocês possam me ajudar. Já dei uma lida nas páginas de suporte da Apple mas não achei nada. É o seguinte. Eu tenho duas contas na Apple (como a maioria de vocês aqui), uma na Apple Americana e outra na Apple Brasileira. Acontece que eu gostaria de trocar meu Apple ID (email de login) delas. Pra ficar melhor pra entender, é o seguinte: Na minha conta brasileira eu tenho o EMAIL_1. E na minha conta americana eu tenho o EMAIL_2. O lance é: eu quero editar o cadastro da minha conta americana para eu ficar usando o EMAIL_1. Então o que que eu fiz... Editei minha contra brasileira e mudei o Apple ID do EMAIL_1 para um terceiro email, o EMAIL_3. Para deixar o EMAIL_1 livre, certo? Aí quando eu fui editar o cadastro da conta americana e fui trocar de EMAIL_2 pro EMAIL_1, surgiu um erro dizendo que o EMAIL_1 já estava sendo utilizado por uma outra Apple ID. Sendo que é estranho, visto que eu já mudei a Apple ID que utilizava o EMAIL_1 para o EMAIL_3. E, inclusive, eu nem consigo mais fazer o login utilizando o EMAIL_1. Ou seja, o EMAIL_1 não está sendo usado por nenhuma Apple ID. Eu consigo voltar do EMAIL_3 pro EMAIL_1 na minha conta brasileira, mas não consegui ainda mudar, na minha conta americana, do EMAIL_2 pro EMAIL_1. Alguém tem alguma dica ou passou pelo mesmo ou problema parecido? Agradeço desde já qualquer ajuda. Abraços.
  4. A partir do dia 01/08 o acesso ao Connect Bank só poderá ser realizado com essa solução instalada, o problema é que ela é muito instável e agressiva, quando ligada simplesmente sai bloqueando 90% dos sites com HTTPS e se intrometendo em todos os campos onde se insere login além de deixar o safari extremamente lento, convenhamos ter internet rápida pra ficar com gargalo no navegador por causa de um banco é o cúmulo, algum cliente desse banco já conseguiu afinar essa tranqueira? da até pra desligar ele mas é preciso acessar a preferência do sistema e clicar no rapport, digitar a senha do osx, ele vai reiniciar o preferência do sistema e ai clicar em parar, 5 segundos depois ele se acalma, depois reinicia safari pra fazer efeito das mudanças, ao ativar mesma coisa. Uma semana com isso vai ser o suficiente pra me enlouquecer Recado pro HSBC: plugin intrometido e mal feito/otimizado, proteja apenas seu site e não minha vida, se eu quiser proteção pago antivirus!!!
×
×
  • Criar Novo...