Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''drivers rede''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá a todos. Um comportamento no macOs tem me incomodado bastante nos utlimos tempos e eu não consegui achar nada sobre isso tanto aqui no fórum nem fora daqui. É o seguinte, aqui no meu trabalho faço uso de drivers compartilhados na rede aqui da empresa. São vários drivers no servidor em que todo santo dia tenho que chegar e conectar o commad + K. A questão é que tenho que fazer todos os dias de manhã porque ele perde a conexão com o servidor no fim da tarde - por uma questao de protocolos internos de acesso - e como eu gosto de trabalhar com atalhos na barra lateral, tenho que coloca-los lá toda vez. Agora começou um outro "problema", sempre que saio da minha mesa bloqueio o computador só que quando eu volto, a conexão com o servidor se perde e lá vai eu novamente conectar de novo e colocar os atalhos na barra lateral. Deve ser algum opção muito simples no sistema que impessa isso, mas eu nao consigo de maneira alguma acha-lo. O mesmo acontece em casa, quando bloqueio o computador, os HD's externos são ejetados. A unica diferença é que em casa, assim que logo novamente na máquina, os HD's reaparecem, mas a mensagem de " Ejeção incorreta" esta lá, ou seja, ele foi ejatado. hahaha. Alguém poderia me ajudar com isso? Agradeço desde já. Abraço.
×
×
  • Criar Novo...