Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''e-reader''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá Pessoal, Após dias me martirizando a respeito venho aqui tirar uma duvida e ver se algum pode me ajudar. Tenho um Macbook white (2.4 Ghz Core 2 Duo, 2Gb de RAM e 250 HD) e o atualizei para o OS X Lion há alguns meses. Até então não tive problema em nenhum tipo de conexão de mídia externa, meu Iphone é reconhecido sem problemas, os galaxys (5 e Tab) também são reconhecidos perfeitamente, o HD externo tbm não tive problemas... ...Mas quando fui ligar meu e-reader a coisa ficou séria!!!! Ele aparecia na tela que esta ligado ao Mac, mas na mesa não aparecia o icone de midia externa para eu poder abri-lo. Otimo, pensei que fosse problema no e-reader. Resolvi ligá-lo em um Windows e ele foi reconhecido. Pensei então ser pelo fato de ele estar formatado em NTFS e por isso o Mac estaria com problemas para reconhece-lo. Resolvi então liga-lo no Mac da minha irmã (com o Snow Leopard) e também funcionou perfeitamente. Resolvi tirar a duvida se o problema estava no meu Mac e liguei no Mac do meu irmão (já com o Lion) e eis que apareceu o mesmo problema,... não houve reconhecimento. Creio então que o problema está no Sistema Operacional OS X LION... Alguem por aqui já passou por isso e saberia me ajudar a resolver o problema, ou ao menos me explicar o que acontece????
×
×
  • Criar Novo...