Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''edição de videos''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Bom dia, estou com um probleminha e vou passar o máximo de informação pra ajudar quem possa vir a salvar minha pele. O Mac Mini começou a desligar, ele entra numa tela preta não importa o que esteja fazendo, pra de trabalhar e depois de um tempo aparece um pasta no meio da tela dando a intender que o problema esta em algum pasta crucial para o funcionamento do sistema, a partir disso ele não faz mais nada, tenho que desligar pelo botão e ligar novamente, ele entra numa tela dizendo que o computador desligou por problemas e manda, ou apertar algum tecla, ou esperar o tempo pra ele iniciar sozinho, não fala o problema e pergunta se eu quero reportar a apple, e isso tem acontecido cada vez com mais frequência. Mac mini modelo Late 2012, core i5 2.5GHz, 4 ram 1600MHz ddr3, hd 500 GB sata, intel HD Graphics 4000 1024 MB, tudo de fabrica, atualmente com OSX Yosemite 10.10.5. Computador usado somente para tratamento de fotos no lightroom desde julho de 2013 (quando foi comprado) até duas semanas atras sem problemas nenhum, e começou a ser usado com edição de videos no final cut pro x 10.2.1 há duas semanas. Duas coisas que eu fiz de diferente antes de começar a desligar: 1. Edição de videos, como esse mac é fraquinho pra edição de videos e o preview no final cut fica travando e dando leg, eu renderizava toda vez que precisasse de uma analise detalhada daquilo que eu estava fazendo, e isso ocorria varias vezes ao dia durante essas duas semanas que foi o tempo que durou esse trabalho, eu deduzi que talvez tenha forçado demais o coitado e ele esteja pedindo arrego. 2. Instalei o Programa MPEG_Streamclip_1.9.3b8.dmg, esse programa comprime o video pra poder ser subido pra web, instalei esse programa do site oficial da empresa e pesquisei credibilidade antes, como alguns profissionais na área usavam em seus macs achei que seria tranquilo, daqui eu deduzi que talvez esse programa possa ter instalado ou corrompido alguma pasta importante do sistema. Bom, são essas duas coisas que eu fiz antes do problema dar inicio e creio que o problema se derivou de alguma delas, como eu intendo o suficiente de informática pra saber que eu não intendo nada, preferi perguntar pra quem intente até porque assistência por aqui é impossível, desde já um muito obrigado
×
×
  • Criar Novo...