Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''erro no HD''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Boa noite! Hoje resolvi instalar o Mavericks no meu MAC G5 PRO, e quando inicia a instalação aparece um erro dizendo que meu HD que escolhi para instalar está com problema e que eu tenho que reparar. Tudo bem, com isso eu pensei em desistir e continuar com o Snow Leopard e deixa o Mavericks pra lá. Acontece que agora o MAC não inicializa mais e toda hora que dá esse erro do instalador ele reinicia e tenta instalar novamente. Fui no Utilitário de Disco e não consigo ejetar o volume com o Instalador do Mavericks pra ver se volta a inicializar pelo meu OS antigo. Mas não deixa ejetar nem apagar, nada! =/ Já tentei: - Iniciar segurando Option (gerenciador de inicialização): Só me dá opção do volume do Mavericks. (Detalhe: tenho dois HDs no meu MAC, e acho eu que eles deveriam aparecer nessa tela, mas não aparecem. Apenas o volume do Mavericks aparece). - Iniciar segurando Option+Command+P+R (PRAM): nada também... volta pro instalador - Iniciar segurando o Shift (Modo de inicialização segura): mesma coisa que nada, volta a tentar instalar o Maveriks. - Iniciar segurando Command+S (usuário único): nada! - Iniciar segurando Command+R: no way.... Alguém tem alguma dica? Ou minha única solução é apagar esse HD e instalar tudo de novo? Tudo bem que tenho BKP de todos arquivos importantes... minha preocupação mesmo é com os softwares (pacote Adobe - Photoshop, Illustrator, InDesign, e outros) que comprei e tudo veio para instalar via internet, e não tenho DVD de nada... Se alguém puder ajudar...
×
×
  • Criar Novo...