Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''erro''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 138 registros

  1. Boa noite pessoal pessoal vou explicar desde o começo, quando comecei a usar Hackintosh fiz algumas cagadas como apagar kexts ou colocar kexts erradas, então eu instalei 3 vezes o Sierra 10.12 antes de atualizar para o 10.12.6. Eu sempre que instalava eu apenas apagava a partição que estava instalado o hackin, como meu hd e dual boot, eu apenas apagava o hackin. enfim, eu estava editando uma dsdt hoje da bateria do meu hackin, e quando fui salvar ele travou, estava travando e eu só conseguia reiniciar, após reiniciar voltou pior, as pastas quando eu movia pra alguma lugar aparecia a barra de carregando Maas não completava, o Finder começou a não responder mais, o Safari quando tento acessar a barra superior dele ele tb para de responder. Não consigo mais salvar nenhuma dsdt também, pois trava. Está assim agora, existe algum meio de resolver? Tentei fazer um reparo pelo utilitário de disco, no hd inteiro ele não apresenta nenhum erro, porém no hd que está instalado o hackin ele apresenta um erro porém não corrige, ele só apresenta o erro sem específica lo e sem corrigi-lo.
  2. Olá tenho um Mac Book Pro de 2012, eu baixei o instalador, ele inicia, coloco minha senha para ele instalar o aplicativo auxiliar, passa um tempo ele reinicia sozinho, mas não inicia a instalação, só reinicia, e entra no macOS Sierra normal como se não tivesse pedindo para atualizar. já baixei o instalador duas vezes com dias de diferença. Alguém sabe o motivo e tem uma solução ? Obrigado.
  3. Formatei meu mac pra fazer instalação limpa do Mojave no SSD (não consegui por algum erro no SSD que ainda não descobri como resolver) só que nisso fui continuar com o antigo e a biblioteca de fotos simplesmente não ta sendo lida. O que faço ?
  4. Fala galera, Meu pai tem um iPhone6 16GB que não consegue fazer backup do WhatsApp pq fala que não tem espaço no armazenamento do iPhone suficiente. Pede para liberar no mínimo não sei quanto, mas independente do que/quanto vc apague a categoria "outros" toma conta do pouco que restou de espaço devido ao IOS gigante ocupando os 16GB. Não sei como ajudá-lo pois não posso limpar o celular sem Backup do Whatsapp ( coisas do trabalho) e não consigo liberar espaço no iPhone sem fazer instalação limpa hahahaha =( Valeu Apple pela sinuca de bico!!! PS: Assino o iCloud 200GB e compartilho com ele, então espaço na nuvem tem. PS2: já estou usando Fotos do iCloud e Otimizar no iPhone. Obrigado!
  5. Habilitei o GUI na Bios da placa para subir o sistema com 2 monitores. Tirei a opção auto pois assim ela n identifica o monitor ligado na placa onBoard só na GTX1080 - Coloquei a opção CPU ele inicia sem problemas com a onboard, na metade do carregamento da maça ele inicia o outro monitor onde esta ligada a placa de vídeo. E eu recebo o seguinte erro n o '-v ' verbose. WARNING: IOPlatformPluginUtil : getCPUIDInfo: this is an unknown CPU model 0x9e -- power management may be incomplete or unsupported IOconsoleUsers: gIoscreenLockState3 Já instalei as kext - LILU, whateever, NULLCPUpowermanager. E até agora nada podem me ajudar ? sou programador e o trabalho com 2 telas facilita bastante. https://uploaddeimagens.com.br/imagens/c25fddd6-c335-42e2-83fc-6399ea609e01-jpeg Tela travada na metade da maça https://uploaddeimagens.com.br/imagens/f20c26e1-df43-4d25-b26d-bfbce38ed6fc-jpeg Tela do Verbose
  6. Boa noite, pessoal. Desde o dia 20/10/18 não consigo mais realizar backup do WhatsApp pelo app. Mesmo clicando em Efetuar Backup Agora, ele dá mensagem de erro: "Não foi possível completar o backup. Toque em "Efetuar Backup Agora" para tentar novamente" O Backup do iCloud está sendo feito normalmente (minha conta de 200 GB) e o app WhatsApp está incluso no backup. Hoje fiz o teste de desinstalar o WhatsApp e instalar novamente, ao instalar ele pegou o último backup do dia 20/10/18 e não último do iCloud. Seria essa isso mesmo? *Resultado, perdi todas as mensagens de 20/10/18 até hoje =\ Alguém passou por algo do tipo? Segue mais informações: - Modelo do aparelho: iPhone 7 - Capacidade: 128 GB - Versão iOS: 12.1.1 - iCloud: 200 GB (59, 1 GB Usado) - WhatsApp - Tamanho Total: 18, 43 GB - Vídeos WhatsApp: 10,42 GB - Último Backup do WhatsApp (Aplicativo): 20/10/2018 - Último Backup do iCloud: Ontem (15/12/18) - Tamanho do Backup iCloud: 23,67 (está incluso o WhatsApp) Será que pode ser algo relacionado ao tamanho do meu iCloud? Pensei em mudar para 2 TB e tentar fazer, mas antes queria ver se alguém tem alguma luz heheh Se puderem me ajudar. Obrigado, Micael
  7. Imagem do problema Olá, fiz a instalação do Yosemite normalmente, sem problemas, mas após a instalação, na hora de carregar o OS, ele trava na tela de carregamento. Tentei várias bootflags e até agora nada. Alguém poderia me ajudar? É um Notebook Dell Vostro i3 4mb ram.
  8. Minha impressora até dia desses imprimia sem problemas, e agora só dá esse erro quando tento imprimir algo: Alguém sabe como resolver? Dei uma buscada, retirei a impressora da lista, adicionei de novo (tanto como impressora nova quanto como impressora próxima), e nada. Meu sistema é o 10.10.5 e a impressora não uso conectada ao Airport (não tenho como).
  9. Por favor me ajudem com isso. No dia 12/12/2018 abri uma nova conversa com um contato para mandar uma mensagem. Digitei esta mensagem na caixa de digitação mas a apaguei e não a mandei e neste momento mudei de conversa dentro do aplicativo. No dia 29/12/2018 olhei meus históricos de conversa e vi que a conversa com este contato estava registrada como realizada no dia 12/12, porém nenhuma mensagem havia sido enviada ou recebida neste dia. Isso é possível? Por que isso aconteceu?O que eu sabia sobre as conversas era que só se registram quando há troca de mensagens, e se mantém na data mesmo que as mensagens tenham sido apagadas. O que pode ter acontecido neste caso?
  10. Ontem meu macbook pro late 2009 rodando o OS X El Capitan 10.11.6 resolveu atualizar para o horário de verão, igual muitos celular e pcs que deram problema este final de semana. Até o momento, o horário oficial que a Apple está considerando aqui para o sistema, é o horário de verão, para tirar o horário de verão tive que tirar a sincronia online e mudar manualmente. Até aí tudo certo, mas estou tendo problemas com o Mail, se o horário do Mac está marcando 13:20 e chega um e-mail, ele registra com horário de 14:20, e por causa disso está dando algum conflito com o servidor de e-mails da empresa e não está sincronizando mais, tenho que acessar o e-mail pelo navegador. Alguém mais com este problema? Alguma dica? Pesquisei por aqui, mas não achei ninguém nem aqui nem no google. Obrigado.
  11. Olá, Tenho um Mac mini (Mid 2011) que estava funcionando perfeitamente com 8G de RAM e com o Sierra instalado. Fui atualizar para o High Sierra e já durante a instalação houve um "flic" (tela ficou estranha). Não dei importância e segui com a instalação. Já no primeiro boot, o Mac começou a travar. Ligava, passada dois minutos e travava. Lá pela quarta vez, ao ligar o mac, ouço os 3 bips que indica problemas de memória. Tirei os pentes, coloquei outros, e nada. Somente funcionou com pente de memória no slot 1 (superior). Já o segundo slot, o que fica perto da placa, se colocar um pente ali, o mac toca dos 3 bips e não liga. Pesquisei na internet e descobri no Macrumours que tem alguns usuários reclamando disso tb. Deu um pouco de trabalho, mas voltei para o Sierra e está tudo correndo bem agora, mas não consegui fazer o slot voltar a funcionar. A Pergunto então 1. Há alguma atualização, ou downgrade, que possa ser feito especificamente para memória? Algum firmware que possa ser atualizado ou feito downgrade? 2. Quais testes eu posso aplicar no Mac mini para determinar se há problemas de memória?
  12. Erro ao restaurar e atualizar iphone 7 plus pelo iTunes, mensagem diz “esgotou-se o tempo de rede”, mas, havia conexão.
  13. Caros colegas do forum, sou iniciando em suporte Apple, como quase tudo no inicio, tenho problemas e duvidas, espero que encontre a resposta junto a vocês. Instalei um SSD de 120 GB em MacBook Pro (13-inch, Mid 2009), criei um pendrive bootavel do ElCapitan no windows 10 com um software, quando pressiono a tecla option aparece somente o pendrive, não aparece wifi nem o SSD, mesmo assim dou andamento clicando no pendrive, demora alguns minutos, carrega o boot e apresenta o erro de "proibido" circulo com corte no meio. Aguardo ajuda.
  14. Tenho um iPhone 7 256gb ha pouco mais de um ano, sempre funcionou perfeitamente. Uma semana atras resetei o iPhone como sempre fiz com todos os iPhones que ja vendi e comprei, indo em Settings, General, Reset e reset all content and settings, mas desta vez apos o reset o iPhone comecou a exibir a mensagem "Sim not supported" mensagem essa que apenas deveria ser exibida em caso de iPhones bloqueados em operadoras. Moro em Dublin (Irlanda), comprei online num site de classificados, porem o celular havia sido ativado uma semana antes, eu chequei. O aparelho sempre foi desbloqueado desde que comprei, sempre usei pre pago, em pelo menos tres operadoras na Irlanda e duas em Portugal, nunca tive problemas antes. Liguei no suporte da Apple e fiz tudo que me mandaram, restaurei pelo iTunes mas nada, configurei como novo iPhone, tentei com backup do iCloud, mas sempre que coloco o sim card vejo uma tela branca com aquele Hello em varios idiomas e uma janela me dizendo "Activation Required", e a unica opcao a ser selecionada "Dismiss", seleciono e vejo um texto me dizendo "Update Completed" e que restam mais alguns passos antes de terminar, clico em "Continue" e vejo uma tela branca com uma rodinha carregando dizendo que pode levar alguns minutos para a ativacao, segundos depois me exibe a mensagem "Sim not valid" e um texto dizendo que o sim card instalado vem de um provedor nao suportado sobre a politica de ativacao. Agendei um horario num revendedor premium da Apple, disseram que deve ser problema de hardware, e que muito dificilmente pode ser consertado pois o leitor de sim card esta soldado na placa mae. Verificou no sistema que meu iPhone foi comprado no Reino Unido, que era bloqueado mas atualmente se encontra desbloqueado, mas como poderia ter sido desbloqueado menos de uma semana apos a compra? Se fosse desbloqueado naquelas lojinhas que fazem baratinho, seria definitivo e apareceria ate no sistema da Apple? Disse tambem que segundo a legislacao de la ainda sou elegivel para substituicao do aparelho, se eu tiver a nota, coisa que nao tenho, eu posso ir em Belfast na Irlanda do Norte (parte do Reino unido) onde se encontra a Apple Store mais proxima e provavelmente ter meu aparelho trocado, do contrario posso pagar 380 euros pela substituicao aqui em Dublin mesmo. Agora nao sei o que faco, sei que muito depende de quem te atende, pode ser ate que nao me exijam nota nem documento nenhum, como ja ouvi relatos. Estou considerando viajar esses 150km e ir la ver o que acontece. Alguem tem alguma informacao util ou ja passou por situacao parecida?
  15. Caros! Estou enfrentando um problema com um MacBook pro de um cliente. Da primeira vez que veio não reconhecia o disco SSD ligado diretamente na sata, reconhecia somente um HD mecânico ligado na Caddy no lugar do CD-Rom, o SSD reconhecia em outros dispositivos e passava no teste de superfície, mas não reconhecia neste MAC, acabei condenando a peça ja que ao colocar qualquer outro disco voltava a reconhecer. O que ocorreu é que a cliente tinha um SSD de 1TB guardado lacrado, coloquei no MAC e instalei o SO normalmente, mas depois de alguns dias ela voltou a reclamar da mesma coisa, "Não sobe o sistema operacional", fui fazer os mesmos testes e a mesma coisa ocorre, o disco de 1tTB começou a não reconhecer neste MAC mas reconhece em qualquer outro dispositivo, inclusive em outros MAC, e novamente coloco qualquer outro disco e o MAC reconhece. Alguém já passou por isso?
  16. Bom dia. Hoje a tarde liguei meu Sierra e o OS X tava pedindo a atualização para o High sierra, bem...baixei e atualizei, na metade da atualização ele informou que não poderia prosseguir com a instalaçao e reiniciou meu pc, logo após, ele pediu minha senha de usuário e apresenta uma tela preta com as infos A mensagem que parece É SIMILAR a essa abaixo que achei na internet (Não consegui upar as minhas imagens)
  17. Bom estou com problema que já faz dias que venho pesquisando na net uma forma de conseguir resolver mais na estou achando tal ajuda, nessa pesquisa cheguei até esse fórum que até então não conhecia e aqui estou fazendo minha primeira pergunta pra vcs: Outro dia fui fazer um teste pra coloca o Linux e o El Capitan no meu mac ( sendo que o El Capitan ja existia nele ) bom instalei o refit nele pra quando reiniciar usando a tecla Alt eu entra no dualBoot, ante fui no Utilitario de Disco e criei uma particao com 30 gigas de espaço ( minha HD tem 300G no total, sendo que está sendo usanda com o sistema El Capitan 120G e tinha livre 180G entao crie tal partição com 30G e fico ainda livre pra Sistema 150G) quando renicie o sistam com pendrive do Linux consegui chamar o Refit e iniciar a instalacao do sistema Linux, quando cheguei na parte de partição do Linux ( ai veia a cagada! eu apaguei a partição de 30G e volto para os 180G no processo de particionar o Linux tinha uma opcao ( USAR ESPACO LIVRE DO HD ) então o burro aqui clicou nela e ai o sistama instalo o linux nessa 180G deixando o sistema El Capital sem espaço livre sendo que deveria ficar com 120G se eu tive deixando como havia pensando antes, o sistema Linux com 30G. Quando vi que havia festo tal titica resolvi volta no sistema de partição do Linux e apagar tudo, foi ai que o problema começou! ( achei que seria igual o windows, se eu apaga se a partição com 180G ele voltaria pra sistema El Capitan novamenta os 180G livres ) e não foi isso que aconteceu, entrei novamente no El Captian (Osx) e fui no utilitário de Disco e me deparei com uma parte com espaço livre de 1G ( pertencente ao sistema El Capitan ) pq havia apagar alguns programas que estava instalado no El Capitan e vi que uma parte grande de 180G esta em amarelo com outro, sendo que tenho certeza que nao tem nada la. Agora estou com o HD lotado e não posso nem apagar essa partição com Outros e nem instalar mais nada no Mac ( El Capitan ) pq so tenho livre 1G . Agora vem a pergunta: Como resolver isso sem ter que apagar tudo a Hd e instalar o Sistema novamente? ( sendo que pelo utilitário de disco não tem como ) Preciso juntar novamente a HD como estava, ela usando 120 de espaço e ainda tendo 180G de espaço livre pra eu instala meus programas e deixa meus arquivos, musica e videos? Imagens HD: Por favor alguém me ajuda!
  18. Boa noite pessoal! Venho novamente recorrer ao membros do fórum pois possuo o iMac da imagem e o mesmo trava muito, seja pra abrir um aplicativo ou pra iniciar o sistema em si. A minha dúvida é se este problema pode ser resolvido trocando o HD normal por um SSD, ou se existe outro meio de resolver isso. Já formatei e instalei o sistema de forma limpa porém os problemas persistem.
  19. Olá primeiramente meu nome é joão e trabalho com áudio em brasília, atualmente usamos um Macbook pro 13 retina 2013,na versão 10.11.3 el capitan. o hardware ainda é o original : 2.6GHz - 512GB 8GB of 1600MHz DDR3L onboard memory Configurable to 16GB. A questão é que tentei atualizar para sierra, ou high sierra e não obtive sucesso... a principio atualizei na appstore e já obtive o erro então vi que a conta da appstore estava trocada, tinha voltado pro email do antigo dono, esse mac foi comprado usado e por algum motivo o antigo dono não o limpou, e nós tbm nao percebemos rsrs ja fui atendido por um funcionario que ficou horas tentando me ajudar, ele me deu algumas opçoes, perguntar aqui rsrs tentar contactar o antigo dono. tentar instalar o highsierra ou sierra pelo command + r pagar assistência técnica a melhor forma pra mim é a que deixa os arquivos intactos rsrs.. ele também disse para deixar o backup do time machine em dias , que isso poderia ser essa a causa do erro.. enfim é isso, queria saber também se alguém sabe se o logic e o ableton nas versoes mais atualizadas funcionam bem no highsierra... valeuu!
  20. Bom dia, galera do MM. Estou com um problema aqui e gostaria da ajuda de vocês. É o seguinte... tenho tentado fazer a instalação do Windows no meu iMac (meados de 2007, 20"), via pen drive, sem sucesso. Vale dizer que alterei o info.plist para habilitar a instalação pelo pen drive. Realizei todo o procedimento, gravei a imagem ISO, baixei o software de suporte, tudo nos conformes. Porém, ao reiniciar o computador para entrar na parte de instalação do Windows, uma tela preta aparece (logo depois da tela branca do mac) com a mensagem "No bootable device. Insert boot disk and press any key". Numa outra tentativa, ao invés de entrar nessa tela preta, o computador ficou travado na tela branca com a maçã. Obs1: Já consegui, anteriormente, instalar o Windows nesse mesmo mac através do mesmo processo, porém precisei formatar o computador e perdi a partição com Windows. Agradeço a quem puder ajudar
  21. Algumas músicas não podem ser reproduzidas. Alguém sabe por que isso está acontecendo? Vlw!
  22. Pessoal, tudo bem? Tenho um MacBook Pro mid 2012 de 15", o último antes da geração retina. Adoro essa máquina. Ele está apresentando um problema, gostaria de saber se alguém já enfrentou algo assim. Costumo deixar ele ligado, somente abaixar a tampa. Sempre usei assim, tive um MacBook Pro 2010, 2011 e um Air 2013 e também usava assim. Porém, ele começou a dar erro quando desperta o sistema, ele trava, dá aquela tela branca/cinza para que reinicie apertando qualquer tecla e quando reinicia dá uma mensagem: "Your computer restarted because of a problem." Já fiz teste de memória ram e tudo ok, já resetei SMC. Alguma luz?
  23. Pessoal, boa noite. Tenho um iMac 2010 que estava funcionando perfeitamente, hoje ao ligar o mesmo, a tela onde aparece o logo da maçã estava com umas faixas na cor roxa, depois disso o computador ficava com uma tela em branco e não iniciava. Sendo assim, tentei iniciar o computador pelo modo de segurança, apertando a tecla Shift no momento da inicialização do sistema, isso funcionou, porém apareceram algumas faixas na tela, desta vez na cor branca, e não sai de jeito nenhum. Gostaria de saber se alguém jé teve esse tipo de problema e qual seria a solução do mesmo? Seguem as fotos:
  24. Fala galera! estou tentado instalar o High Sierra em um mac mini 2012 que está atualmente Yosemite porem ele sempre indica um erro na instalação de um arquivo (imagem em anexo). Alguém ja passou por isso? sabem solucionar? desde já muito obrigado.
  25. Olá pessoal, comprei um macbook usado e tentei alterar o nome da conta, mas não consegui e agora não consigo autenticar mais nada... alguém sabe resolver... seu exemplo de como está na imagem, escrevo o nome da conta e senha corretos mas não autentica, treme a tela e apaga, consigo acessar o sistema normalmente com a senha que eu criei o e nome de usuário.
×
×
  • Criar Novo...