Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''erro''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 145 registros

  1. Olá galera, Comprei um Macbook pro 2009 e tava dando erro na Appstore na reinstalação normal pelos utilitários. Recorri ao fórum e encontrei alguém com o mesmo problema mas que conseguiu resolver. Segui os passos, que foram dando certo, mas ao tentar começar a instalação aparece essa mensagem de não poder inicializar no disco. A versão atual é o Yosemite, baixei outra imagem dessa versão e fiz um pendrive (pelo windows), que não funcionou. Daí baixei outra versão bem mais antiga: Snow Leopard, para depois fazer o upgrade. A instalação tava ocorrendo normalmalmente até chegar nessa janela. Alguém poderia me ajudar? já não sei mais o que fazer.
  2. Olá, estou enfrentando um erro ao dar boot no pendrive do macOS High Sierra. O erro é o End RandomSeed e não achei uma solução ainda pra ele. Para criar o pendrive bootável utilizei a última versão do Unibeast High Sierra em uma máquina virtual com o macOS Sierra e não fiz nenhuma alteração no config.plist. Tem solução? Desde já agradeço Sistema: MB: Gigabyte 970A-DS3P CPU: AMD FX-8350 4.0GHz VC: Gigabyte GTX 960 2Gb MR: 2x4Gb RAM Kingston FuryX (acho que é essa)
  3. tenho uma hackintosh mojave 10.14.6 e não consigo resolver o seguinte problema, a imagem fica travando (sem aceleração de graficos) e o VRAM total n sai de 4 mb... ja tentei varias alternativas na internet mas até agora nada... aqui esta minha config.plist config.plist
  4. Boa noite pessoal, percebi um problema em meu iPhone 11 Pro 64GB, estou usando iOS 13.5(17F75) estou com problema no app Camera nativo, modo time-lapso, Slo-mo, acessa a câmera ,5 e 1x mas não abre a 2x, ja o modo video acessa as 3 cameras, modo foto entra sempre na 2x troca apenas para 1x e depois não volta mais, modo retrato so abre em 2x não troca a câmera e nenhum dos efeitos retrato funciona, nem mesmo após tirar a foto, na galeria fica como foto normal, modo pano só acessa câmeras ,5 e 1x, ja tentei reiniciar o aparelho mas não resolveu, forcei encerrar o app e mesmo assim não resolveu, testei outro app de foto Obscura, e ele não abre a câmera tele objetiva apenas ultra e normal. Alguém mais tendo problemas, eu tinha parado de usar o app Obscura então não sei se as ultimas versões pararam de aceitar a teleobjetiva, mas quando eu usei ele aceitava, e antes de atualizar para o iOS 13.5 não tinha esse problema com a câmera, apenas avia notado que se muito escuro o iPhone dava um zoom na câmera normal ao invés de usar a tele objetiva, tendo mais luz, ele usava as 3 câmeras certinho.
  5. Ola,Estou tendo um grande problema ao tentar formatar o meu mac, o seu modelo E macbook pro 2008. Quando eu o ganhei fiz uma atualizacao na apple store do meu irmao,pois foi ele quem tinha comprado e me dedo ja que ele nao utilizava com muita freguencia,depois de alguns meses de uso resolvi formata-lo e vendo video na net formatei o seu disco sem fazer um backup ,pois estava convicto que nao teria nenhum tipo de problema ja que o mac tinha sido comprado diretamente na loja,Ao tentar a formatacao coloquei o ID Apple do meu irmao e apareceu que estava Temporariamente indisponivel,Ja se passou 1 mes e ate agora nada. Procurei diversos DMG bootavel e nenhum deles deu Compatibilidade e minha versao antes de formatar o HD era EL CAPITAN 10.11.6. Se voce que esta lendo essa mensagem souber algum tipo de solucao ou algum possivel DMG que possa me ajudar a ter o meu mac de volta funcionando eu serei infinitamente grato.
  6. Pessoas e Pessoas Bom dia, Alguém está enfrentando problemas de Recarregamento constante de páginas da Web com o Safari novo versão 13.1? Eu atualizei o safari no dia 25/03/2020 de desde então diversos sites ficam apresentando erros e recarregando. Sites como G1, Udemy, Mercado Livre e etc... Estou evitando entrar em contato com a Apple por entender que existem outros navegadores que estão funcionando normalmente. Abri um número de caso para ligar para Apple, mas estou evitando para preservar os recursos da empresa para quem precisa de uma ajuda mais urgente. Alguém conseguiu resolver o problema de forma autônoma?
  7. Galera, tenho um MacBook White (early 2008), que ainda funciona muito bem, apesar de alguns bugs. Uso o Chrome nele, que apesar de alguns avisos de que não será mais atualizado, funciona bem. No entanto, de um tempo para cá, ele simplesmente parou de reproduzir conteúdo do Netflix. Amazon Prime, conteúdo do YouTube, Facebook ou Twitter ainda funcionam normal. O Netflix informa que há um componente do Chrome faltando ou desatualizado. O Chrome o reconhece mas não dá a opção de atualizá-lo. Já desinstalei o Chrome inúmeras vezes, excluindo todos os arquivos referentes a ele e reinstalando diretamente da página oficial de download do Chrome, mas sem sucesso. Alguém tem alguma ideia de como corrigir? Por enquanto só encontrei esse problema relacionado ao Windows. Pretendo realizar alguns upgrades nesse Mac, como colocar um SSD e atualizar para o High Sierra ou Mojave, mas não agora. Seguem os prints dos erros.
  8. Pessoal, boa noite! Sou novato no Universo Mac! Minha vontade era de esquecer de vez a plataforma Windows mas, por conta de algumas licenças de software, ainda estou preso a ele! Tenho um Mac Mini late 2012 (comprado de segunda mão) em que fiz upgrade de memória (16GB) e HD (SSD sandisk 240GB). Venho tentando instalar o Windows nele mas sempre apresenta erro na escolha da partição. Fiz todo o procedimento como manda o figurino (usando o bootcamp, tentando com diferentes pendrives e isos do W10 64x). Acontece que o instalador sempre apresenta mensagem dizendo que o Windows não pode ser instalado neste disco pedindo para verificar se o controlador de disco está habilitado no menu Bios. Alguém consegue me salvar?
  9. Boa noite pessoal pessoal vou explicar desde o começo, quando comecei a usar Hackintosh fiz algumas cagadas como apagar kexts ou colocar kexts erradas, então eu instalei 3 vezes o Sierra 10.12 antes de atualizar para o 10.12.6. Eu sempre que instalava eu apenas apagava a partição que estava instalado o hackin, como meu hd e dual boot, eu apenas apagava o hackin. enfim, eu estava editando uma dsdt hoje da bateria do meu hackin, e quando fui salvar ele travou, estava travando e eu só conseguia reiniciar, após reiniciar voltou pior, as pastas quando eu movia pra alguma lugar aparecia a barra de carregando Maas não completava, o Finder começou a não responder mais, o Safari quando tento acessar a barra superior dele ele tb para de responder. Não consigo mais salvar nenhuma dsdt também, pois trava. Está assim agora, existe algum meio de resolver? Tentei fazer um reparo pelo utilitário de disco, no hd inteiro ele não apresenta nenhum erro, porém no hd que está instalado o hackin ele apresenta um erro porém não corrige, ele só apresenta o erro sem específica lo e sem corrigi-lo.
  10. Olá tenho um Mac Book Pro de 2012, eu baixei o instalador, ele inicia, coloco minha senha para ele instalar o aplicativo auxiliar, passa um tempo ele reinicia sozinho, mas não inicia a instalação, só reinicia, e entra no macOS Sierra normal como se não tivesse pedindo para atualizar. já baixei o instalador duas vezes com dias de diferença. Alguém sabe o motivo e tem uma solução ? Obrigado.
  11. Formatei meu mac pra fazer instalação limpa do Mojave no SSD (não consegui por algum erro no SSD que ainda não descobri como resolver) só que nisso fui continuar com o antigo e a biblioteca de fotos simplesmente não ta sendo lida. O que faço ?
  12. Fala galera, Meu pai tem um iPhone6 16GB que não consegue fazer backup do WhatsApp pq fala que não tem espaço no armazenamento do iPhone suficiente. Pede para liberar no mínimo não sei quanto, mas independente do que/quanto vc apague a categoria "outros" toma conta do pouco que restou de espaço devido ao IOS gigante ocupando os 16GB. Não sei como ajudá-lo pois não posso limpar o celular sem Backup do Whatsapp ( coisas do trabalho) e não consigo liberar espaço no iPhone sem fazer instalação limpa hahahaha =( Valeu Apple pela sinuca de bico!!! PS: Assino o iCloud 200GB e compartilho com ele, então espaço na nuvem tem. PS2: já estou usando Fotos do iCloud e Otimizar no iPhone. Obrigado!
  13. Habilitei o GUI na Bios da placa para subir o sistema com 2 monitores. Tirei a opção auto pois assim ela n identifica o monitor ligado na placa onBoard só na GTX1080 - Coloquei a opção CPU ele inicia sem problemas com a onboard, na metade do carregamento da maça ele inicia o outro monitor onde esta ligada a placa de vídeo. E eu recebo o seguinte erro n o '-v ' verbose. WARNING: IOPlatformPluginUtil : getCPUIDInfo: this is an unknown CPU model 0x9e -- power management may be incomplete or unsupported IOconsoleUsers: gIoscreenLockState3 Já instalei as kext - LILU, whateever, NULLCPUpowermanager. E até agora nada podem me ajudar ? sou programador e o trabalho com 2 telas facilita bastante. https://uploaddeimagens.com.br/imagens/c25fddd6-c335-42e2-83fc-6399ea609e01-jpeg Tela travada na metade da maça https://uploaddeimagens.com.br/imagens/f20c26e1-df43-4d25-b26d-bfbce38ed6fc-jpeg Tela do Verbose
  14. Boa noite, pessoal. Desde o dia 20/10/18 não consigo mais realizar backup do WhatsApp pelo app. Mesmo clicando em Efetuar Backup Agora, ele dá mensagem de erro: "Não foi possível completar o backup. Toque em "Efetuar Backup Agora" para tentar novamente" O Backup do iCloud está sendo feito normalmente (minha conta de 200 GB) e o app WhatsApp está incluso no backup. Hoje fiz o teste de desinstalar o WhatsApp e instalar novamente, ao instalar ele pegou o último backup do dia 20/10/18 e não último do iCloud. Seria essa isso mesmo? *Resultado, perdi todas as mensagens de 20/10/18 até hoje =\ Alguém passou por algo do tipo? Segue mais informações: - Modelo do aparelho: iPhone 7 - Capacidade: 128 GB - Versão iOS: 12.1.1 - iCloud: 200 GB (59, 1 GB Usado) - WhatsApp - Tamanho Total: 18, 43 GB - Vídeos WhatsApp: 10,42 GB - Último Backup do WhatsApp (Aplicativo): 20/10/2018 - Último Backup do iCloud: Ontem (15/12/18) - Tamanho do Backup iCloud: 23,67 (está incluso o WhatsApp) Será que pode ser algo relacionado ao tamanho do meu iCloud? Pensei em mudar para 2 TB e tentar fazer, mas antes queria ver se alguém tem alguma luz heheh Se puderem me ajudar. Obrigado, Micael
  15. Imagem do problema Olá, fiz a instalação do Yosemite normalmente, sem problemas, mas após a instalação, na hora de carregar o OS, ele trava na tela de carregamento. Tentei várias bootflags e até agora nada. Alguém poderia me ajudar? É um Notebook Dell Vostro i3 4mb ram.
  16. Minha impressora até dia desses imprimia sem problemas, e agora só dá esse erro quando tento imprimir algo: Alguém sabe como resolver? Dei uma buscada, retirei a impressora da lista, adicionei de novo (tanto como impressora nova quanto como impressora próxima), e nada. Meu sistema é o 10.10.5 e a impressora não uso conectada ao Airport (não tenho como).
  17. Por favor me ajudem com isso. No dia 12/12/2018 abri uma nova conversa com um contato para mandar uma mensagem. Digitei esta mensagem na caixa de digitação mas a apaguei e não a mandei e neste momento mudei de conversa dentro do aplicativo. No dia 29/12/2018 olhei meus históricos de conversa e vi que a conversa com este contato estava registrada como realizada no dia 12/12, porém nenhuma mensagem havia sido enviada ou recebida neste dia. Isso é possível? Por que isso aconteceu?O que eu sabia sobre as conversas era que só se registram quando há troca de mensagens, e se mantém na data mesmo que as mensagens tenham sido apagadas. O que pode ter acontecido neste caso?
  18. Ontem meu macbook pro late 2009 rodando o OS X El Capitan 10.11.6 resolveu atualizar para o horário de verão, igual muitos celular e pcs que deram problema este final de semana. Até o momento, o horário oficial que a Apple está considerando aqui para o sistema, é o horário de verão, para tirar o horário de verão tive que tirar a sincronia online e mudar manualmente. Até aí tudo certo, mas estou tendo problemas com o Mail, se o horário do Mac está marcando 13:20 e chega um e-mail, ele registra com horário de 14:20, e por causa disso está dando algum conflito com o servidor de e-mails da empresa e não está sincronizando mais, tenho que acessar o e-mail pelo navegador. Alguém mais com este problema? Alguma dica? Pesquisei por aqui, mas não achei ninguém nem aqui nem no google. Obrigado.
  19. Olá, Tenho um Mac mini (Mid 2011) que estava funcionando perfeitamente com 8G de RAM e com o Sierra instalado. Fui atualizar para o High Sierra e já durante a instalação houve um "flic" (tela ficou estranha). Não dei importância e segui com a instalação. Já no primeiro boot, o Mac começou a travar. Ligava, passada dois minutos e travava. Lá pela quarta vez, ao ligar o mac, ouço os 3 bips que indica problemas de memória. Tirei os pentes, coloquei outros, e nada. Somente funcionou com pente de memória no slot 1 (superior). Já o segundo slot, o que fica perto da placa, se colocar um pente ali, o mac toca dos 3 bips e não liga. Pesquisei na internet e descobri no Macrumours que tem alguns usuários reclamando disso tb. Deu um pouco de trabalho, mas voltei para o Sierra e está tudo correndo bem agora, mas não consegui fazer o slot voltar a funcionar. A Pergunto então 1. Há alguma atualização, ou downgrade, que possa ser feito especificamente para memória? Algum firmware que possa ser atualizado ou feito downgrade? 2. Quais testes eu posso aplicar no Mac mini para determinar se há problemas de memória?
  20. Erro ao restaurar e atualizar iphone 7 plus pelo iTunes, mensagem diz “esgotou-se o tempo de rede”, mas, havia conexão.
  21. Caros colegas do forum, sou iniciando em suporte Apple, como quase tudo no inicio, tenho problemas e duvidas, espero que encontre a resposta junto a vocês. Instalei um SSD de 120 GB em MacBook Pro (13-inch, Mid 2009), criei um pendrive bootavel do ElCapitan no windows 10 com um software, quando pressiono a tecla option aparece somente o pendrive, não aparece wifi nem o SSD, mesmo assim dou andamento clicando no pendrive, demora alguns minutos, carrega o boot e apresenta o erro de "proibido" circulo com corte no meio. Aguardo ajuda.
  22. Tenho um iPhone 7 256gb ha pouco mais de um ano, sempre funcionou perfeitamente. Uma semana atras resetei o iPhone como sempre fiz com todos os iPhones que ja vendi e comprei, indo em Settings, General, Reset e reset all content and settings, mas desta vez apos o reset o iPhone comecou a exibir a mensagem "Sim not supported" mensagem essa que apenas deveria ser exibida em caso de iPhones bloqueados em operadoras. Moro em Dublin (Irlanda), comprei online num site de classificados, porem o celular havia sido ativado uma semana antes, eu chequei. O aparelho sempre foi desbloqueado desde que comprei, sempre usei pre pago, em pelo menos tres operadoras na Irlanda e duas em Portugal, nunca tive problemas antes. Liguei no suporte da Apple e fiz tudo que me mandaram, restaurei pelo iTunes mas nada, configurei como novo iPhone, tentei com backup do iCloud, mas sempre que coloco o sim card vejo uma tela branca com aquele Hello em varios idiomas e uma janela me dizendo "Activation Required", e a unica opcao a ser selecionada "Dismiss", seleciono e vejo um texto me dizendo "Update Completed" e que restam mais alguns passos antes de terminar, clico em "Continue" e vejo uma tela branca com uma rodinha carregando dizendo que pode levar alguns minutos para a ativacao, segundos depois me exibe a mensagem "Sim not valid" e um texto dizendo que o sim card instalado vem de um provedor nao suportado sobre a politica de ativacao. Agendei um horario num revendedor premium da Apple, disseram que deve ser problema de hardware, e que muito dificilmente pode ser consertado pois o leitor de sim card esta soldado na placa mae. Verificou no sistema que meu iPhone foi comprado no Reino Unido, que era bloqueado mas atualmente se encontra desbloqueado, mas como poderia ter sido desbloqueado menos de uma semana apos a compra? Se fosse desbloqueado naquelas lojinhas que fazem baratinho, seria definitivo e apareceria ate no sistema da Apple? Disse tambem que segundo a legislacao de la ainda sou elegivel para substituicao do aparelho, se eu tiver a nota, coisa que nao tenho, eu posso ir em Belfast na Irlanda do Norte (parte do Reino unido) onde se encontra a Apple Store mais proxima e provavelmente ter meu aparelho trocado, do contrario posso pagar 380 euros pela substituicao aqui em Dublin mesmo. Agora nao sei o que faco, sei que muito depende de quem te atende, pode ser ate que nao me exijam nota nem documento nenhum, como ja ouvi relatos. Estou considerando viajar esses 150km e ir la ver o que acontece. Alguem tem alguma informacao util ou ja passou por situacao parecida?
  23. Caros! Estou enfrentando um problema com um MacBook pro de um cliente. Da primeira vez que veio não reconhecia o disco SSD ligado diretamente na sata, reconhecia somente um HD mecânico ligado na Caddy no lugar do CD-Rom, o SSD reconhecia em outros dispositivos e passava no teste de superfície, mas não reconhecia neste MAC, acabei condenando a peça ja que ao colocar qualquer outro disco voltava a reconhecer. O que ocorreu é que a cliente tinha um SSD de 1TB guardado lacrado, coloquei no MAC e instalei o SO normalmente, mas depois de alguns dias ela voltou a reclamar da mesma coisa, "Não sobe o sistema operacional", fui fazer os mesmos testes e a mesma coisa ocorre, o disco de 1tTB começou a não reconhecer neste MAC mas reconhece em qualquer outro dispositivo, inclusive em outros MAC, e novamente coloco qualquer outro disco e o MAC reconhece. Alguém já passou por isso?
  24. Bom dia. Hoje a tarde liguei meu Sierra e o OS X tava pedindo a atualização para o High sierra, bem...baixei e atualizei, na metade da atualização ele informou que não poderia prosseguir com a instalaçao e reiniciou meu pc, logo após, ele pediu minha senha de usuário e apresenta uma tela preta com as infos A mensagem que parece É SIMILAR a essa abaixo que achei na internet (Não consegui upar as minhas imagens)
  25. Bom estou com problema que já faz dias que venho pesquisando na net uma forma de conseguir resolver mais na estou achando tal ajuda, nessa pesquisa cheguei até esse fórum que até então não conhecia e aqui estou fazendo minha primeira pergunta pra vcs: Outro dia fui fazer um teste pra coloca o Linux e o El Capitan no meu mac ( sendo que o El Capitan ja existia nele ) bom instalei o refit nele pra quando reiniciar usando a tecla Alt eu entra no dualBoot, ante fui no Utilitario de Disco e criei uma particao com 30 gigas de espaço ( minha HD tem 300G no total, sendo que está sendo usanda com o sistema El Capitan 120G e tinha livre 180G entao crie tal partição com 30G e fico ainda livre pra Sistema 150G) quando renicie o sistam com pendrive do Linux consegui chamar o Refit e iniciar a instalacao do sistema Linux, quando cheguei na parte de partição do Linux ( ai veia a cagada! eu apaguei a partição de 30G e volto para os 180G no processo de particionar o Linux tinha uma opcao ( USAR ESPACO LIVRE DO HD ) então o burro aqui clicou nela e ai o sistama instalo o linux nessa 180G deixando o sistema El Capital sem espaço livre sendo que deveria ficar com 120G se eu tive deixando como havia pensando antes, o sistema Linux com 30G. Quando vi que havia festo tal titica resolvi volta no sistema de partição do Linux e apagar tudo, foi ai que o problema começou! ( achei que seria igual o windows, se eu apaga se a partição com 180G ele voltaria pra sistema El Capitan novamenta os 180G livres ) e não foi isso que aconteceu, entrei novamente no El Captian (Osx) e fui no utilitário de Disco e me deparei com uma parte com espaço livre de 1G ( pertencente ao sistema El Capitan ) pq havia apagar alguns programas que estava instalado no El Capitan e vi que uma parte grande de 180G esta em amarelo com outro, sendo que tenho certeza que nao tem nada la. Agora estou com o HD lotado e não posso nem apagar essa partição com Outros e nem instalar mais nada no Mac ( El Capitan ) pq so tenho livre 1G . Agora vem a pergunta: Como resolver isso sem ter que apagar tudo a Hd e instalar o Sistema novamente? ( sendo que pelo utilitário de disco não tem como ) Preciso juntar novamente a HD como estava, ela usando 120 de espaço e ainda tendo 180G de espaço livre pra eu instala meus programas e deixa meus arquivos, musica e videos? Imagens HD: Por favor alguém me ajuda!
×
×
  • Criar Novo...