Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''fail''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 5 registros

  1. Formatei meu mac recentemente e atualizei o sistema. Agora preciso baixar novamente os programas que uso para trabalhar (pacote Adobe) No entanto, sempre que tento baixar o UTorrent ou até o BitTorrent aparece esse aviso: No matching rule Como resolver isso?
  2. Olá, gostaria de saber se é só o meu iPhone 5s que as vezes o home button não responde, tendo que clicar outras vez. Queria saber pq estou me considerando um azarado pq se for problema mesmo vai ser a 5ª vez que eu mando o meu iphone para garantia.
  3. Prezados amigos, Estou com problemas na inicialização do iTunes no W8. Sempre que o inicializo, aparece a seguinte mensagem, cujo print está anexado: Alguém passa pelo mesmo problema. No W7 isso não ocorre. Em ambos o Windows é x64 e testei tanto a versão x86 quanto x64, o mesmo erro persiste no W8. Abs,
  4. Olá, Eu uso o Magic Mouse do meu iMac desde março de 2012, e nunca deu problema. Ontem porém, começou algo bem chato e está atrapalhando meu trabalho. Ele as vezes fica com um delay (um atraso), as vezes dá uns pulos, enfim, se fosse um mouse com fio o problema seria o famoso "mau contato". Como é um mouse sem fio, já fiz todos os testes necessários: Troquei as pilhas (o que dificilmente seria o problema, visto que é uma duracell que comprei há 3 dias), coloquei um mouse pad em baixo, uma folha sulfite, etc. Conforme instrução no site da apple, até desliguei todos os aparelhos bluetooth que haviam em volta e limpei a parte inferior do mouse. Para finalizar os testes, peguei outro magic mouse e testei no iMac, e para minha surpresa também ficou falhando, até mais do que o meu (e no macbook pro os 2 funcionam normalmente). Então, o problema não é no mouse e sim no computador/bluetooth! Alguém sabe a causa desse problema ou alguma solução? Pois já revirei o google todo e não encontrei nada que funcionasse realmente!
  5. Estou tentando trocar a foto do perfil da minha conta em meu Mountain Lion, e me deparei com a ausência do botão 'browser' para que em minhas pastas eu possa escolher uma imagem para atribuir! Cara, que mancada isso!
×
×
  • Criar Novo...