Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''faixa branca''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Pessoal, boa noite. Tenho um iMac 2010 que estava funcionando perfeitamente, hoje ao ligar o mesmo, a tela onde aparece o logo da maçã estava com umas faixas na cor roxa, depois disso o computador ficava com uma tela em branco e não iniciava. Sendo assim, tentei iniciar o computador pelo modo de segurança, apertando a tecla Shift no momento da inicialização do sistema, isso funcionou, porém apareceram algumas faixas na tela, desta vez na cor branca, e não sai de jeito nenhum. Gostaria de saber se alguém jé teve esse tipo de problema e qual seria a solução do mesmo? Seguem as fotos:
×
×
  • Criar Novo...