Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''funciona''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 5 registros

  1. Boa noite, estou com problemas com a Siri... Em Dezembro, comprei um iPhone 6, restaurei o backup do meu antigo 5. A principio, notei que a Siri não funcionava, eu aperto o home, ela abre, faz o "tun", eu falo, e ela "não me escuta" digamos assim... Resolvi restaurar o cel, pq achei que ela ia voltar, mas ficou do mesmo jeito, resolvi deixar, e quando saísse o 8.3, ja restaurava e atualizava, ai certeza que todos os bugs não iam continuar.. Pois então, restaurei o celular e atualizei, pelo itunes, comecei ele do 0, quando abri a Siri em português, adivinhem... Nada de funcionar.. Restaurei um backup ja no 8.3 e nada também... Ela abre normal, mas quando eu falo, é como se o microfone nao estivesse funcionando.. ja coloquei em outros idiomas, e ja mexi nas outras configurações dela, nada adiantou.. Mas não sei o que pode ser, sendo que a Siri é um software, e não um hardware para apresentar um "defeito" ou mesmo estar quebrado... alguém tem ideia do que fazer, ou o que pode ser?? Desde já, agradeço.. abs
  2. esses dias pra cá atualizei o maverick (como padrão) e ele estava funcionando liso e perfeito. ontem meu mac deu umas travadas e desligou. e a partir desse momento. ele esta literalmente travando tudo a cada 3 segundos de uso. eu nao sei o que aconteceu nem o que esta causando isso nem como descobrir. qualquer pessoa que souber me dar uma luz sobre isso. por favor me ajudem. p.s. é um macbook white late(ou mid)2009 com core2duo de 2,26 ghz e 4gb de ram.
  3. Olá! Estou tendo problemas pra usar o software Sweet Home 3D no OS X Mountain Lion. Já testei em 2 Macs diferentes (iMac e Macbook Air). O programa abre, mas não executa nenhuma tarefa, fica apenas na rodelinha colorida da morte. Já tenho alguns trabalhos salvos nesse programa, feitos na época do 10.7 (Lion), nesse mesmo iMac, e queria editá-los agora, mas não consigo. Alguém mais está tendo esse problema? Vocês podem testar pra mim? Puxei a versão mais nova no site (4.1) e os problemas persistem. No próprio site deles consta que o 10.8 é compatível com a versão. Será que alguma configuração do meu sistema está causando o problema? O programa é gratuito, então todos que usam Mac podem fazer o teste. Quando funciona, ele é um ótimo e simples editor de plantas de imóveis, pra gente testar disposição dos móveis e planejar reformas. Agradeço a ajuda de todos! Tiago Cheregati
  4. A uns dias atrás reparei que o botão play/pause do teclado do meu iMac (mid-2010) não estava respondendo. Eu o usava normalmente para tocar e parar músicas, mesmo estando trabalhando em outro aplicativo sem ser o itunes. Reparei isso a poucos dias, depois que instalei o lion 10.7.2. Não é só o botao de play/pause q nao responde. Os de adiantar e voltar tb nao respondem. Eles funcionavam. O resto do teclado inteiro funciona. Alguem pode me ajudar?
  5. Daqui a duas semanas vou viajar para os EUA e quero muito aproveitar a oportunidade pra comprar um iPad 2 com 3G, mas eu ouvi uns murmurinhos de que ele não "funcionará" em terras tupiniquins por causa do 3G. Quero saber: se eu comprar um iPad 2 +3G [da AT&T, que tem entrada para SIM], ele vai funcionar se eu o puser em alguma operadora daqui, tipo a TIM ou Vivo? OBS: Eu achei a história um tanto esquisita pra não dizer absurda, porque nunca tinha ouvido falar de iPad "bloqueado", mas não custa perguntar…
×
×
  • Criar Novo...