Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''ga h61m-s1''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. fala ai galera sou novo aki, já to com um problemas kjjj PC mobo - GA H61M-S1 2.1 atualizei para a ultima versão a bios, estou usando a f9 por que a 10 ta em beta ainda. Processador = G2030 2x 3GHz ram = 6gb DDR3 4gb + 2gb 800MHz Placa de video = GT 710 2GB DDR3 hd 1.5 tb 1 tb + 500gb to tentando instalar Mac os Sierra , eu já consegui instalar ele com uma imagem que achei na net e alguns tutorial . mais sempre que instalo eu fico sem net, ele não consegue identificar minha rede na hora da instalação sempre que ponho dhcp ele clico em avança ele da kernel panic e o pc reinicia, pra min conseguir criar a conta eu tenho que marcar a opção de não usar esse mac pra navegar , tava iniciando ele pelo pendrive estou sem boot. se alguém poder me ajudar passando o link de uma imagem que ja vem com alguns kext e as config da bios dessa placa , desde ja agradeço
×
×
  • Criar Novo...