Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''gaming''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. O G933 é um headset magistral com tudo que um jogador precisa. Os recursos avançados incluem drivers Pro-G™ para graves e agudos cristalinos, DTS® Headphone:X com som surround 7.1 e sem fio de 2,4 GHz para conectividade sólida, baixa latência e múltiplas entradas permitem conectar vários dispositivos. O G933 também oferece a tecnologia LIGHTSYNC que fornece iluminação RGB de última geração que sincroniza os perfis de iluminação e de jogos com o seu conteúdo. Caixa aberta e usado apenas para testar. R$ 550 a vista e caso queria, passo o link do anuncio no Mercado Livre para pagamento com Cartão de Crédito.
  2. então galera, possuo um i3 7100; Asus h170 pro gaming e uma gts 450 (que coloquei por que muitos dizem que onboard em mac não presta rs). Sempre que dou boot no instalador do macOS pelo clover, ele da boot e congela em uma tela preta com a maçã no meio (Não mostrou a barra de carregamento em nenhuma das vezes e olha que esperei bem mais de 10 minutos todas as vezes). A bios esta configurada assim: sem vt -d; sem virtualização; sata em modo ahci; fast boot desligado; serial desligado. não faço ideia do que fazer agora, sei da existência das bootflags mas tenho medo de por alguma errado e não sei qual devo colocar (Na verdade eu tentei uma, -v. mas também congela quando esta carregando uma barra de "-" logo no inicio) já que não achei ninguém com esse mesmo problema recentemente. Abraço
×
×
  • Criar Novo...