Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''globo intermitente''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Fala galera, beleza? Estou com um problema, ontem a noite utilizei meu Macbook normalmente e após o uso desliguei sem que nada de anormal acontecesse. Hoje de manhã quando fui ligar novamente, tenho uma surpresa desagradável que nunca tinha visto antes, simplesmente ele não aparece o logo da Apple na hora do boot e ao invés do logo aparece um globo intermitente (⊘). Vocês já viram alguma coisa parecida? Tentei limpar os conectores internos mas sem sucesso. Em anexo coloquei uma foto da tela com o problema. PS: Na inicialização com o OPTION pressionado o HD é reconhecido normalmente.
×
×
  • Criar Novo...