Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''google plus''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Meu iMac (Intel Core 2 Duo de 2008, 3GB de RAM, Mac OS 10.8.4.) começou, muito recentemente, a ter o que considerei serem sintomas de um problema na placa de vídeo. A janela do navegador (primeiro o Chrome e depois o Safari) começa a piscar preto em intervalos desiguais. Depois, ignorando esse sintoma, o resto do OS começa a desmoronar graficamente. As janelas se misturam como a clássica cena do "desenho com janelas" do Windows 98. Como verificar se o problema está na placa de vídeo? Obs: creio que esse problema só ocorra quando tento uploadar fotos pro Google Plus. É durante o processo que ele começa.
×
×
  • Criar Novo...