Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''hackintosh dell 5566 a30p''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Boa tarde! Instalei um Hackintosh em meu notebook Dell Inspiror 15 5000 i15-5566-A30P. A instalação através do clover bootloader foi um sucesso, em um HD externo. Só está havendo um problema que é o wi-fi que não funciona. O brilho e o volume também não estão funcionando mas não são tão essenciais.. Suspeito que seja por causa da configuração do teclado. Tenho aqui os nomes dos dispositivos de rede abaixo: PCI 168C Qualcomm Atheros 0036 Adaptador de rede sem fio QCA9565 / AR9565 PCI 10EC Realtek Semiconductor Co., Ltd. 8136 RTL810xE PCI Express Fast Ethernet controller Baixei umas Kexts: AR9462 ,AR9463,AR9485, e AR9565 e fiz a instalação atraves do Kext Utility. Intalei as kexts mas não obtive êxito. Vocês teriam alguma dica sobre esse problema? Grato desde já!!!
×
×
  • Criar Novo...