Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''iPad Defeito''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Olá amigos, finalmente entrei no universo Apple com o iPad 2018. Desde o começo me surpreendi muito com ele, pela qualidade dos apps e do software em si. Porém, tenho reparado que a bateria acaba muito rápido, mesmo eu não usando ele por muito tempo e nem usando aplicativos que consomem muita bateria. Eu deixo ele ligado porém com a smartcase fechada e mesmo assim a bateria vai descendo (não muito). Gostaria de saber se é normal ou se tive uma má sorte, vocês que usam produtos Apple a mais tempo, é normal ou é só uma noia minha de preocupação? Como posso verificar se ela está em bom estado? Oba: comprei ele zero, estou com ele a umas 4/5 semanas mais ou menos.
  2. Olá, tenho um iPad 2 wifi only Preto que comprei usado aqui no fórum em Dezembro/11, com apenas 2 meses de uso, um aparelho mais que perfeito, sem nenhum risco, tanto na tela quanto na parte metálica. Usei o mesmo normalmente e no mês de fevereiro notei que a tela estava diferente, percebendo várias vezes uma marca d'agua com a "imagem" do app anterior aberto, que por maioria das vezes, se dava por um aplicativo com a interface clara, o safari por exemplo. Este problema incomodava muito! Imagine abrir um texto, ler tranquilamente, e depois de voltar pra tela inicial encontrar o mesmo conteúdo que estava aberto anteriormente como se a tela estivesse "queimando". No dia 07/05 liguei na Apple para tentar resolver a situação e fui atendido (com muita demora) por um atendente do 0800 que pediu pra fazer diversos procedimentos de software (restaurar, restaurar em DFU, resetar, desligar e ligar segurando Home + Power, dentre outros) na tentativa de solucionar o problema. Sem sucesso. Ele passou-me 2 (dois) telefones de assistências do meu estado, visto que minha cidade não possui nenhuma. Ambas de Campo Grande-MS, a iPlace no momento estava sem atendimento como AT e a WSNet. Como única opção, liguei na WSNet, fiz um extenso cadastro, e no dia seguinte 08/05 recebi por email uma autorização de postagem, pois acima de 90km de distância a Apple paga o envio e o recebimento. Realizei o envio junto com várias fotos e um vídeo que hospedei no Youtube, que chegou no dia seguinte lá, dia 09/05. Prometeram realizar a verificação em até 48h mas só no dia 14/05 obtive um resultado: "ainda estamos realizando testes". No dia 16/05 o aparelho chega em minhas mãos com uma OS finalizada dizendo que depois de restaurar o sistema o problema já teria sido resolvido. Pura enganação. No dia 17/05 gravei um vídeo demonstrando o problema e mostrando o Serial do mesmo pois duvidaram das minhas palavras (situação embaraçosa). Coloquei o iGadget nos correios de volta para uma nova avaliação, e junto, mandei mais fotos e videos em um CD para não terem desculpas. No dia 18/05 já estava lá, mas só me responderam dia 21/05 com a seguinte frase "Bom Dia, Chegou sim estamos damos seguimento no procedimento de garantia assim que aprovar a trocar mando o email para vc." Pasmem! Desde o dia 08/05 estou sem meu iPad e desde o dia 21/05 estão dizendo que a troca está sendo "efetuada". Liguei recentemente lá, dia 25/05 e me informaram que a Apple já havia realizado a troca mas que só chegava pra eles na segunda ou terça, dia 28 ou 29/05. Mentira! só chegou na quinta (31/05) fui informado (isso porque liguei lá) que já havia chegado e que me enviariam no mesmo dia. Ok, beleza! se fosse verdade.... dia 01/06 fizeram o envio (que seria por Sedex) e hoje, dia 02/06 ainda não foi entregue... Agora eu pergunto: Como um pacote, postado por Sedex não é entregue no outro dia no mesmo estado se todas as vezes que usamos anteriormente foi assim?! Além do mais, ligo lá e ninguém sabe me informar o código. Lingando lá a secretária disse que só o técnico que me atendeu saberia e que ele estava em um serviço externo. Quando ele chegou liguei novamente e ele disse que a secretária que estava com os comprovantes havia saído. Aliás, em momento algum me ligaram pra informar o que estava acontecendo. Gastei no mínimo 100 reais em créditos para ligar e "descobrir" o que estava se passando. *Como a Apple autoriza uma loja dessas que enrola o cliente ao extremo (com a finalidade que eu não sei) à dar assistência à produtos que são tão aclamados e que custam tão caro?* Quem me conhece/segue no Twitter (@j_assis) acompanha a dificuldade que estou passando apenas com este aparelho. --- Hoje mandei um email para o Mr. Cook pra ver se "ele" faz uma salada com esse pepino... Peço desculpas pelo post gigantesco e confuso, mas tinha que de alguma forma colocar isso tudo em palavras pra não ficar com esse estresse tão grande. Muito Obrigado!
×
×
  • Criar Novo...