Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''inesperadamente''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Galera, boa noite. Estou com problemas para rodar o Google Chrome e gostaria da ajuda de vocês na tentativa de encontrar uma solução. Estou com o OS X na versão 10.8.4 e até ontem sempre utilizei o Google Chrome como navegador principal. Ontem a noite, porém, após o mesmo travar, tive que finalizá-lo através do Monitor de Atividades e, desde então, não consigo mais abrir o navegador. Toda vez que tento abrir, aparece uma pop-up com o erro "Google Chrome encerrou inesperadamente" e mesmo clicando no botão Reabrir, o erro volta acontecer. Agora algumas informações: 1) Abrindo o conteúdo do pacote e executando- através do arquivo Contents -> MacOS -> Google Chrome, o mesmo é executado pelo Terminal e abre normalmente. Consigo utilizá-lo sem problemas. 2) Já desinstalei o mesmo pelo AppCleaner (Tentei também pelo CCleaner), reparei as permissões do disco, reinicializei e fiz uma nova instalação. Não adiantou. 3) Fiz o processo acima novamente, porém deletando a pasta Google da pasta Library e ApplicationSupport antes da nova instalação. Não adiantou. Meus conhecimentos técnicos não me permitem ir mais além na tentativa do solução e não encontrei nada que pudesse me ajudar na internet. Se alguém souber o que mais posso fazer, agradeço antecipadamente pela ajuda. Obrigado, Heber Fabiano
  2. Olá amigos! Existe um problema em meu Safari (não sei se ocorre com alguns de vocês) que às vezes quando clico em "Abrir link em nova aba" o Safari fecha inesperadamente. Isso é muito ruim, pois trabalho com a criação de websites, e isso pode (como já aconteceu) arruinar alguns trabalhos importantes. (iMac 2011, Mountain Lion) Se alguém puder ajudar, ficaria muito feliz :-) Abraços.
×
×
  • Criar Novo...