Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''iniciar''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 4 registros

  1. Oi gente Tenho um MacBook Pro 13" de 2012 que há um tempo atrás não quis mais iniciar. Funcionava normalmente ao pedir a senha e o carregamento até a metade, mas depois disso o carregamento demorava demais (uns 40min) e quando finalmente chegava no final travava. Tentei dar um Command+R pra ver se conseguia fazer algum reparo no Ultilities, mas depois de reparar alguns danos e mesmo assim não conseguir iniciar tentei deletar o sistema pra depois reinstalar um zerado, mas no final mostra uma mensagem de erro. Não sei o que causou o problema, pois ele não vinha aparentando problemas. Aliás, no mesmo dia mais cedo liguei ele e usei normalmente. Alguém tem ideia de qual pode ser o problema e como posso resolver? De qualquer jeito, independente de conseguir instalar um novo sistema ou não, quero vender pois quero uma máquina mais atual. Vou atualizar o post com fotos e mais informações sobre a máquina, pois não tenho como passar agora. Por quanto eu poderia vender?? Obrigado!
  2. Bom dia galeraa... Instalei o 10.8.2 no meu note CCE só que na hora de iniciar ele fica no logo do disco OS e só inicia se eu clicar no enter... eu lembro que no iatkos l2 ele fazia uma contagem de 10 segundos e depois iniciava o boot sozinho... existe alguma forma de criar este método pós instalação? Agradeço a ajuda de todos Abraço
  3. Poucas semana atrás começou a não aparecer a maçãzinha ao iniciar o computador. Esse erro ocorre na maioria das vezes, mas de vez em quando funciona normalmente. O som inicial (chime) é reproduzido normalmente. A única coisa que acontece é que a tela fica escura durante a inicialização toda. Fora isso não notei diferença na performance da máquina. Estou usando um MBP 2011 8gb, 10.6.8. Alguma ideia do que possa ser? O melhor é formatar a máquina e fazer uma instalação limpa? Valeu!
  4. Boa Noite pessoal, Tô com uma dúvida, e não achei no Fórum nada sobre o assunto. Toda vez que reinicio o meu Mac, o Plex inicializa junto com ele, ficando na barra de cima do lado do bluetooth, volume, bateria, etc... Procurei nas preferências dele e não achei nada sobre desativar a inicialização junto com o sistema. Tem como desativar? Já aproveitando, vi por aí que tem como colocar o Mac em Sleep pelo controle remoto, pelo Plex é possível isso? Fico no aguardo.
×
×
  • Criar Novo...