Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''ios malware''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Pessoal, preciso de uma ajuda. Hoje resolvi acessar o site do OLX e fui surpreendido por uma mensagem que aparecia em popup, dizendo que meu iphone estava infectado e blá blá blá. Não sou novato nesse mundo, então não me assustei com isso, só fiquei incomodado pois as mensagens me impediam de utilizar o site, pois ao fechar a mensagem, era redirecionado pra outro site e era impossível retornar ao OLX. Tentei diversas medidas, limpei "histórico e dados dos sites", depois limpei os dados na aba "avançado" (que aparentemente não limpa nada, pois é só voltar lá e todos estão de novo no lugar. Depois, resolvi instalar o kapersky adcleaner, pela app store, e o problema parou quando ativei os bloqueadores de conteúdo. Porém, eles me impediram de acompanhar os lances do jogo do PSG pelo site do UOL, então o removi. Após várias tentativas sem solução, desisti e deixei pra testar mais tarde em casa, com o notebook por perto. Eis a surpresa: quando fui testar, nada das mensagens. Aparentemente, o problema tinha sumido. Foi então que percebi que estava no wifi e, como tinha passado o dia no 4g, resolvi trocar de conexão. Pois no primeiro click, o problema voltou. Fechei a aba, voltei pro wifi e pro site, e nada de problema mais. Alguém tem alguma dica do que pode ser e como solucionar? Minha operadora é a Vivo. Será que o problema é na rede dela? Mas por que só no site do OLX? O pro Vou anexar umas fotos: Essa página que aparece na IMG_4128 era mostrada quando eu clicava para fechar o popup (o bloqueador está ativado nas configurações). Obrigado.
×
×
  • Criar Novo...