Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''ios10.1.1''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Pessoal, bom dia. Notei que desde que atualizei o meu iPhone 6S (com apenas 4 meses de uso) para o iOS 10.1.1, o consumo de bateria piorou consideravelmente. Antes, ao utilizar o iOS 10.0.1, minha bateria durava tranquilamente o dia inteiro. Agora, NÃO RESISTE ATÉ O HORÁRIO DO ALMOÇO. Para tentar corrigir este problema, resetei o celular aos padrões de fábrica e deixei sem nenhum app instalado (para ver se não era nenhum app que estava causando este problema) e o problema PERSISTIU. Gostaria de saber se alguém está enfrentando este mesmo problema e se alguém conseguiu alguma solução? Obrigado! Francisco
  2. Bom dia, estou com um problema bem chato no meu iphone 6s de uns dias pra ca, o wifi no meu trabalho começou ficar caindo toda hora perde a conexão , as vezes somente quando bloqueio ele, e também enquanto estou usando , ele perde conexão com a rede fiquei monitorando um pouco la na aba wifi ele aparentemente parece que perde somente a conexão com aquele modem q esta conectado ou seja parece que o wifi esta ok ele quando cai ele enxerga ainda as outras conexões, eu usava um modem aqui e começou a dar isso, troquei para um outro modem e parou, porem agora nas duas conexões existe o problema, tenho outros amigos com iphones 5s e 6s e o deles esta conectado normal não caem a conexão, em casa eu nao percebi ainda este problema, ja restaurei a rede (redefinir rede) porem ainda continua o problemas com quedas. Eu realizei umas configuraçoes no meu gps desativei praticamente tudo os serviços do sistema deixei apenas o buscar iphone ativo, não sei existe uma ligaçao pra isso mas so deixando q fiz esta config, enfim alguem que passou por este problema conseguiu resolver trata-se de falha em software ou isso eh alguma coisa no hardware?
×
×
  • Criar Novo...