Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''iphone xs''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Galera, estou com um pequeno problema em meu iPhone XS. Comprei ele em Outubro em Frankfurt, voltei pro Brasil, usei normalmente, sem nenhum problema. Só que da ultima semana de dezembro para cá, algo meio chato começou a acontecer. Quando estou utilizando a rede móvel (4G, 3G, etc), se estou usando algum app que "consome" pouco da rede como WhatsApp, Gmail, tudo funciona bonito. Mas a partir do momento em que abro um app que "consome" mais (Twitter, Waze, Instagram, Safari), dai o celular perde a conexão (embora continue mostrando que ainda permance conectado a rede a operadora e ao sinal 4G), mas a internet já não funciona mais (porém eu continuo conseguindo fazer/receber ligações/sms), e mesmo que eu volte para os aplicativos "leves", continuo sem internet. Dai tenho que reiniciar o celular, para a internet voltar. Já tentei os seguintes passos: 1 - Resetei as configurações de conexão 2 - Formatei o celular e instalei tudo do zero (sem puxar backup, nem nada) 3 - Já mudei meu plano na operadora 4 - Já troquei de chip na operadora E nenhum desses passos resolveu. Lembrando que isso só ocorre na rede móvel, já no Wifi, funciona tudo perfeito. Como aqui onde moro, não tem Apple Store, fico com receio de levar numa autorizada, acabar não sabendo explicar, ou até o pessoal não entender o problema. Ou se recusarem a trocar, algo assim. Um colega disse que poderia ser o modelo do celular, mas que eu saiba os modelos europeus funcionam normalmente aqui (e o celular funciona normalmente também, até pelo menos um mês atrás).
  2. Olá, estou saindo de um iPhone 6 PLUS para um iPhone XS. Como todos sabem, existe diferenças de tamanho de tela e aparelho. Alguém teve uma experiência parecida comigo e poderia relatar o que sentiu na mudança. Se valeu a pena, se foi dificil acostumar com o tamanho menor. Sou grande e possuo uma mão grande, mas sentia que meu Plus muitas vezes não era muito confortável quando precisava tocar em algo muito em cima da tela, ou na hora de tirar fotos com uma mão só. Enfim, algum feedback?
×
×
  • Criar Novo...