Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''late2013''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Entonces... Eu tinha um iMac 21.5" Mid2010, i3 3,06GHz, HD 500GB, 12GB 1333 DDR3 (veio com 4GB, fiz upgrade pra 12GB). Recentemente comprei outro 21.5" Late2013, i5 2,9GHz, HD 1TB, 8GB 1600 DDR3, GeForce GT 750M 1024MB, ou seja, teoricamente melhor. Desde que comprei o novo iMac já estranhei, pois comparando os 2, cronometrando, o Mid2010 iniciava mais rápido que o Late2013... Instalei o Yosemite em ambos. Só por esse motivo, já fiquei preocupado e isso foi razão de eu ter feito instalação limpa 3x seguidas do Yosemite no Late2013 (!!)... Mas sempre ficou mais lento que o Mid2010 na inicialização. Enfim.... No Late2013 quando clico com o botão direito num arquivo (foto, por exemplo) e seleciono "Abrir com", é comum aparecer um balãozinho escrito "Obtendo", como se estivesse calculando quais programas estariam disponíveis para abrir o arquivo... E às vezes demora uns 5 segundos (!!!). No Mid2010 eu NUNCA vi esse "Obtendo". Nem sabia que existia isso.... Costumo tocar guitarra plugada no computador através de uma interface de som externa. Utilizo alguns programas, dentre eles o Garageband. Quando uso o Late2013, o som fica com um chiado esquisito que o Mid2010 não tem. Alguns programas às vezes ficam travados um tempo, com a rodinha colorida. Safari é mestre nisso atualmente. Enfim, tenho achado estranho... Rodei o Apple Diagnostcs e rolou tudo tranquilo, sem acusar nenhum erro. Beleza! Aí comecei a procurar sobre benchmarks... Mas como não estou mais com o Mid2010 aqui, não tenho como comparar. Fiz alguns testes com alguns programas, mas acabei não entendendo nada, até porque pelo que notei, cada programa tem uma pontuação própria... rs. E rodando seguidas vezes o teste, os resultados (numerações) não eram exatamente os mesmos, apesar de próximos. Usei o Xbench, o CineBench e o GeekBench. Xbench: CineBench: GeekBench (como só usei a versão free, só tive a opção de testar em 32bits): Alguém tem algum comentário/ajuda/sugestão? Não consigo crer que essa diferença de desempenho seja normal.... Ou estou preocupado à toa? Rsrsrs....
  2. Olá a todos. A mais ou menos 20 dias adquiri um novo Macbook PRO Retina de 13" late 2013. Usei por alguns dias e notei que o mesmo se encontra com retenção de imagem. Eu já tinha pesquisado e sabia da possibilidade de eu ser "contemplado" com uma unidade que viesse com esse tipo de problema. O fato é que, como se não bastasse, o display, além da retenção de imagem, também apresenta algumas manchas amareladas nas extremidades da tela. Essas manchas não são muito visíveis num uso normal, no entanto, com um background totalmente preto elas ficam bem evidentes. Ainda mais se o brilho estiver setado para o máximo. Como sou desenvolvedor de softwares e designer de interfaces esses problemas estão me incomodando. Principalmente quando faço testes de acessibilidade em interfaces de alto contraste que normalmente tem o fundo preto. Evidentemente terei que levá-lo a uma AT. O grande problema é que resido em Maceió - AL e aqui não existem autorizadas da Apple. Entrei em contato e eles me aconselharam encaminhá-lo para Recife. Seria tudo tranquilo se eu não estivesse a quase 300km de distância de lá. Enfim, das 3 autorizadas que eles me indicaram, apenas uma trabalha com o envio, as outras duas é necessário que eu vá pessoalmente deixar o macbook. Gostaria de saber de vocês qual a melhor assistência em Recife para eu deixar o equipamento e se indicam que eu envie o mac via correios. O que me deixa mais inseguro é fato de que se eu optar por enviar por correios e acontecer, por exemplo, um extravio ou danificarem no transporte tudo ficará por minha conta e o barato, ainda que eu faça o seguro no momento da postagem, pode sair caro e complicado de resolver. Eis as assistências recomendadas pelo suporte da Apple: ITOWN RIOMAR RECIFE AV REPUBLICA DO LIBANO 251 SALA 2007A RECIFE, PE 51110-160 (81) 3327-1829 TROPICAL MAC SERVICE (Trabalha com Envios) RUA BARAO DE AGUA BRANCA 244 RECIFE, PE 51160-300 (81) 3471-9904 ITOWN RECIFE AV PADRE CAPUCEIRO 777 LJ 8V02 RECIFE, PE 51020-900 (81) 3326-0026 Seguem também algumas fotos dos problemas que eu relatei no início. Extremidades com manchas amareladas | - http://i.imgur.com/SrCRHa1.jpg | - http://i.imgur.com/Aqv6Ju9.jpg Retenção de imagem Aqui bati duas fotos para fins de comparação. É possível ver o ícone do Unity da dock quando eu faço a transição para o Mission Control. Só é possível visualizar esse defeito quando a tela é exposta a fundos acinzentados. Infelizmente a câmera não conseguiu focar bem na imagem, mas pessoalmente é possível ver claramente toda a Dock marcada na parte inferior da tela. | - http://i.imgur.com/Mk9FPpK.jpg | - http://i.imgur.com/GQmIDJJ.jpg Grande abraço a todos.
×
×
  • Criar Novo...