Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''lento''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 37 registros

  1. Boa tarde pessoal, estou tendo um problema relacionado ao meu Imac que vem se seguido a alguns dias e simplesmente parece não haver nenhuma solução, talvez essa postagem seja uma das minhas ultimas esperanças com ele hahah, (sim, ja levei ele para a assistência autorizada e tbm não autorizada) e preciso de uma luz no fim desse túnel... por favor me ajudem! La vem textão... a história é a seguinte, comprei um Imac (late2013 - modelo novo - tela fina) usado, aparentemente normal em tudo, se inicia normal, programas ja instalados nele tbm correm normal, exemplo (safari, garage band, mail), mas há um problema que não há solução, o photoshop ele simplesmente trava, quando tento usar o programa ele se torna inútil, demora para abrir arquivos ou fechar, coisas simples que eu faço no meu macbook pro com (mountain lion instalado de 4gb de memoria) consegue ser infinitamente mais rápido que esse imac, enfim depois de muitas ligações com a apple entre muitos reebots, códigos de infinitas coisas ele que me aconselhavam a fazer, ainda não melhorava... Enfim criei coragem e então decidi então levar ele até a assistência autorizada em campinas no shopping Galleria (Moro em Rio Claro/SP) além de indicarem outro problema, que eles mesmos alegavam que não tinha nada a ver com a lentidão do meu imac (que era a tela) quiseram cobrar algo em torno de R$ 2,500 pela troca do meu HD, sim alegaram que o problema era minha TELA, sim, é isso que você leu, não houve sentido, eu não entendi nada hahahah Obs: Fica minha recomendação, jamais levem suas maquina na autorizada no shopping galleria em campinas A Aventura continua... Transfiro esse Imac para outra assistência dessa vez no Cambui (Campinas) desse vez parecia que iria dar tudo certo tive uma maior atenção do atendente, e dessa vez acreditei poderia dar certo, depois de uma semana la, me falaram que o problema era realmente de HD, okay, autorizei a troca por um ssd, dessa vez o valor seria de R$ 790,00, depois de mais uma semana da autorização, me autorizam a ir até campinas retirar meu Imac(na verdade eu liguei cobrando), chegando la não houve troca, apenas um reparo no sistema, resumindo não aconteceu nada no meu imac, e por telefone algo completamente diferente, o atendente muito sem educação e de péssima mau vontade falou que não haveria nada a ser feito, e que teria que conversar com com o técnico que mexeu em minha maquina, ligando para ele, o próprio constatou que o problema não seria de HD e sim no cabo de Flat que liga a maquina a ele (o lado bom que é não, paguei por isso) e enfim essa se tornou minha atual situação com a minha maquina, que está atualmente parada... minha pergunta é, faz sentido o problema ser o cabo de Flat que liga o Hd? vocês me recomendam a levar alguma assistência que vocês acreditam que o serviço é bom? há alguma autorizada da apple que poderia fazer um serviço honesto? por favor me ajudem, aceito qualquer recomendação!!!! essa é a Especificação do meu Imac iMac (21.5-inch, Late 2013) iMac - model: iMac14,1 1 2,7 GHz Intel Core i5 CPU: 4-core 8 GB RAM Intel Iris Pro Disk Information: APPLE HDD ST1000LM024 disk0 : (1 TB) desde ja agradeço a atenção de todos
  2. Fala, galera. Meu primeiro iMac foi um 21" Mid 2010, aquele modelo mais largo com HDD de 720rpm. Não tinha problemas de lentidões, bolinha arco-íris girando... Aí em 2014 troquei por um 21" mais moderno do tipo fino, com o maldito HDD de 5400rpm. De lá pra cá, minha experiência nunca foi exatamente a mesma. Hoje tenho um 27" 2017 com Fusion interno e rodo o SO e aplicativos no SSD externo (Samsung T5 de 1TB) via USB-C. E é bem comum clicar num arquivo da Mesa, selecionar "Abrir com..." e ficar a mensagem "Obtendo..." como se estivesse lendo os possíveis programas pra abrir aquele arquivo - mesmo os arquivos da Mesa e os aplicativos estando todos no SSD. Já fiz teste usando o Fusion (interno) e o desempenho é ainda pior. Quando o sistema entra na proteção de tela e preciso colocar a senha para voltar, é comum aparecer a bolinha girando, dando uma travada temporária. O Photoshop (original, pago) às vezes trava de vez o computador e preciso desligar no botão. Inacreditável. Essas coisas nunca aconteciam com o meu antigo Mid 2010. Alguém já teve esses problemas??
  3. Ia tudo muito bem com o ElCapitan até que veio a atualização do tal do Sierra... Depois de varias reinstalações, formatações (do ZERO!!!), voltar ao Lion e de lá pular direto pro Sierra.... Tudo ficou como era depois da atualização, ou seja... LENTO !!!!! MUITO LENTO !!!!! Apesar da boa vontade dos atendente apple, nada foi resolvido e o que me parece pior, foi que ninguém sabe de fato o que provoca isso. Teorias pra todo lado e o fato é que mais uma vez a Apple pisou na bola! Em 3 anos tivemos nada menos que 5 sistema operacionais, fora as atualizações adicionais, isso não me parece normal. Uso uma maquina compatível com tudo que ela lançou de 2013 pra cá e mesmo assim, não consigo nem de longe a atingir a performance antes... É provável que surjam aqui várias dicas pra tentar resolver esse BUG, acho até que ja tentei de tudo, mas... espero que alguém tenha resolvido e queira compartilhar. Pelo jeito, até mesmo a apple espera por isso. Que venha a solução! P.s Logo mais vou atualizar para essa V que saiu ontem, 27/03/17 Posto após alguns "novos" testes
  4. Bom dia a todos da comunidade, tenho um MacBook Pro, modelo A1278 que começou a ficar lento desde um tempo atrás. Fiz a troca para uma nova bateria e dobrei a memória RAM de 4 para 8GB, mas o problema persiste, ele só recupera o desempenho conectado a carga. Alguém já teve essa experiência ou sabe o que é e como resolver o problema?
  5. Ano passado adquiri uma apple TV 4 geração, ao utilizar emparelhado com o iphone 7 Plus percebo delay, e ao ver partida de futebol por APP: premiere, Esporte Interativo, e filmes através do Telecine, HBO, tem o emparelhamento encerrado, fica apenas a imagem e some o áudio, enfim, não há um sincronismo perfeito mesmo utilizando diversos APP. Sou leigo no assunto e não sei o motivo desse conunto não rodar perfeitamente. Já utilizei no IOS 10 e IOS 11 beta, no beta mais recente é mais aparente a falta de sincronia. Há alguma forma de ajustar? é Normal? gostaria que comentassem, pois a utilidade da apple TV apenas para jogar ou ver filmes dos APP que nela possui, acredito ser muito pouco para um gagdet de um valor elevado. Dados: Apple Tv 4 Geração Iphone 7 Plus Moro na Argentina, Rosário internet 10 MBPS
  6. Boa tarde, rapaziada. Eu sempre fui usuario de um imac 20' início 2008 (rodando com um core2duo 2,4 e 4 GB de ram), esse mês me apareceu um macbook pro 13' late 2011 (rodando com um core i5 2,4 e 4 GB de ram). O problema é que quando peguei o macbook ele rodava com o Sierra e estava estupidamente lento, o HD topado de arquivos e etc, optei por fazer uma instalação limpa do El Capitan. Pronto, fiz tudo e o desempenho do macbook melhorou bastante mas o que mais me impressiona é que ainda assim ele é mais lento do que meu iMac 2008! Não é muita diferença mas ainda assim é significante, a abertura dos programas é onde mais me irrito, demora muito mais no macbook para abrir o Word, Excel, Adobe Premiere, Adobe Ilustrator...enfim estou meio decepcionado com o macbook e gostaria da opinião/ajuda de vocês. Relevante ressaltar que o imac roda com o Yosemite. Será que a diferença é por conta do sistema?
  7. Olá Pessoal, Tenho um iMac Late 2012 21.5" (fininho). Estou enfrentando problemas de lentidão. Desconfio que o problema é o HDD mecânico, que não é lá aquele exemplo de velocidade. Antes dessa máquina eu tinha um MacBook Air 2013, e ele dava uma surra nesse iMac. Pergunto: Vale a pena eu comprar um SSD pra essa máquina? Qual? Ou devo partir pra uma máquina nova (outro MacBook Air, provavelmente) e vender o iMac? Veja no anexo a velocidade do HDD atual. É sofrível...
  8. Sempre usei windows ai des do ano passado pequei um macbook pro fim de 2011, sempre achei uma maquina ótima, mas como sou meio neurótico eu coloquei um SSD em vez do HD e troquei os 4gb de RAM por 16gb. afinal tava acostumado com um dell de 16gb de RAM com um processador I7. Achei incrível ele ser uma maquina de 2011 e dar um pau no meu dell. ate o dia que eu atualizei pro macOS Sierra. agora meu mac nao para de engasgar, uma lentidão que da vontade de chorar as vezes eu digito algo sei la no post de facebook por exemplo no safari e leva segundos de um maldito delay para aparecer o que eu to digitando, fora que vira e mexe meu mac aparece uma tela cinza que me lembra a tela azul do windows e quando eu aperto qualquer tecla ele reinicia. fora que meu mac agora nao esquenta ele ferve to com medo dele tocar fogo na mesa de madeira que uso aqui. alguém tem ideia de como resolver isso sem ter que voltar a versão (sou desenvolver e etc).
  9. Boa noite pessoal, estou com meu iMac impossibilitado de usar, qualquer ação gera um travamento, ele está com a última atualização do OS e possui até SSD instalado funcionando como FusionDrive. Fiquei 3 dias sem utilizá-lo e quando voltei ao uso normal só travava. Já tentei redefini NVRAM SMC e até reinstalei o sistema por cima, pois estou sem backup. Gostaria de saber se alguém já passou por isso, qual a provável causa e como consigo salvar meus arquivos agora que está tudo travado. Valeu, abs.
  10. Boa tarde amigos! Depois de atualizar o El Capitan para a ultima versão 10.11.4 o meu laptop ficou UMA BOSTA, (em palavras mais grosseiras mesmo pra explicar o quão ruim ele ficou) trava pra tudo, a maldita bolinha colorida não some da tela, mesmo em funções toscas como escrever esse post enquanto eu escuto uma música pelo Spotify (O iTunes conseguiu ficar pior do que já era e nem abrir direito ele abre). Sem contar que a velocidade de escrita e leitura do meu MacBook despencou! O desempenho dele sempre foi excelente, é um Pro 13 não retina, o mid 2012 ultimo modelo que saiu com i5 2.5ghz 4GB de RAM, SSD de 120GB e um HD de 1TB Mais alguém passando pela mesma situação? A ultima coisa que eu posso fazer agora é formatar a máquina por conta da entrega dos trabalhos da faculdade e o tempo que eu ia perder Obrigado desde já!
  11. Olá! Tenho um 4S no iOS 8.3 e de repente os downloads de updates e de qualquer app na app store ficaram lentíssimos no Wi-Fi! Já resetei roteador e as configs de rede, não resolveu. Todos os outros apps funcionam com velocidade normal: safari, youtube, speedtest...
  12. Pessoal, Estou enfrentando um problema que ocorreu da noite pro dia nunca antes vista durante anos de uso do iMac. Simplesmente no dia seguinte de uso, o Safari 9 no El Captain ficou lento, mas muito lento, praticamente inutilizável, sem motivo algum. Toda e qualquer página que tento entrar, chega a demorar minutos, até mesmo a página inicial do google. Facebook? Impossível.. a lentidão é irritante. Buscando algumas dicas em vários sites, encontrei uma página ensinando como "zerar" o safari e deixá-lo quase igual ao de fábrica, porém, nada adiantou. Criei um usuário convidado e realizei o teste do safari, e pra minha surpresa lá funcionou perfeitamente. Voltei para o meu usuário (admin) e a lentidão estava lá. Alguém já enfrentou este problema ou tem alguma dica de como reinstalar do zero o Safari ou algo semelhante? Obrigado!
  13. Entonces... Eu tinha um iMac 21.5" Mid2010, i3 3,06GHz, HD 500GB, 12GB 1333 DDR3 (veio com 4GB, fiz upgrade pra 12GB). Recentemente comprei outro 21.5" Late2013, i5 2,9GHz, HD 1TB, 8GB 1600 DDR3, GeForce GT 750M 1024MB, ou seja, teoricamente melhor. Desde que comprei o novo iMac já estranhei, pois comparando os 2, cronometrando, o Mid2010 iniciava mais rápido que o Late2013... Instalei o Yosemite em ambos. Só por esse motivo, já fiquei preocupado e isso foi razão de eu ter feito instalação limpa 3x seguidas do Yosemite no Late2013 (!!)... Mas sempre ficou mais lento que o Mid2010 na inicialização. Enfim.... No Late2013 quando clico com o botão direito num arquivo (foto, por exemplo) e seleciono "Abrir com", é comum aparecer um balãozinho escrito "Obtendo", como se estivesse calculando quais programas estariam disponíveis para abrir o arquivo... E às vezes demora uns 5 segundos (!!!). No Mid2010 eu NUNCA vi esse "Obtendo". Nem sabia que existia isso.... Costumo tocar guitarra plugada no computador através de uma interface de som externa. Utilizo alguns programas, dentre eles o Garageband. Quando uso o Late2013, o som fica com um chiado esquisito que o Mid2010 não tem. Alguns programas às vezes ficam travados um tempo, com a rodinha colorida. Safari é mestre nisso atualmente. Enfim, tenho achado estranho... Rodei o Apple Diagnostcs e rolou tudo tranquilo, sem acusar nenhum erro. Beleza! Aí comecei a procurar sobre benchmarks... Mas como não estou mais com o Mid2010 aqui, não tenho como comparar. Fiz alguns testes com alguns programas, mas acabei não entendendo nada, até porque pelo que notei, cada programa tem uma pontuação própria... rs. E rodando seguidas vezes o teste, os resultados (numerações) não eram exatamente os mesmos, apesar de próximos. Usei o Xbench, o CineBench e o GeekBench. Xbench: CineBench: GeekBench (como só usei a versão free, só tive a opção de testar em 32bits): Alguém tem algum comentário/ajuda/sugestão? Não consigo crer que essa diferença de desempenho seja normal.... Ou estou preocupado à toa? Rsrsrs....
  14. Boa noite, gente. To com um problema chato no YouTube, quando acesso pelo iPad ou iPhone. Minha conexão é boa. A barrinha cinza que mostra o vídeo carregando até que vai rápido. O problema é quando eu adianto ou atraso o filme, mesmo estando dentro da barrinha cinza (parte que já carregou o filme) ele simplesmente fica travado, com a bolinha no centro do vídeo girando, como se estivesse carregando o vídeo. E demora muito. Às vezes eu tenho que fechar o vídeo e abrir novamente pra carregar do ínicioo e poder assistir. É chato, que às vezes eu quero assistir algumas partes específicas, ou voltar num trecho do filme, e não posso. Mesmo o filme estando 100% carregado (barrinha cinza completa). Alguém tem alguma luz.....? Abraços.
  15. Boa tarde pessoal. Vou ser direto, caso alguma alma abençoada possa me orientar. Possuo um MP late 2011, estava rodando até semana passada Mavericks, e como ja pretendia formatar atualizei para o Yosemite. Porém, venho enfrentando problemas no finder, que demora em torno de 5 minutos para abrir os arquivos do meu Hd Externo da Sony 1tb, cada pasta que abro dentro dele demora 2 minutos ou mais, o pior é que não é somente no hd, é nos arquivos do proprio mac mesmo. É impossivel acessar meus arquivos desta maneira. Outro problema foi no player VLC, que não está mais lendo arquivos Mp4, somente le alguns MKV, ressalvo, alguns apenas. Galera, como têm sido a experiencia de vocês? Alguém se assemelha com os mesmo problemas? Alguém tem enfrentado esta lentidão no Finder? Abraço
  16. Olá pessoal, Atualizei dois MacBooks Pro para o OS Yosemite. Estava tudo certo até eu atualizar o Office 2011 para a versão 14.4.5. Agora quando reinicio, aparece uma tela cinza estranha de inicialização e pediu senha de recuperação.... Quando abro o Power Point fica tudo muito devagar, quase parando. Aconteceu isso com alguém aí? Carlos
  17. Boa tarde, Tenho um iPad Air a 8-9 meses, o bichinho voava, mas tudo mudou com ios8. As transparências do iOS travam, Spotlight lento, janelas com lag. Fiz um backup no iCloud, e restaurei o aparelho, ficou a mesma coisa, ainda perdi todos os meus atalhos do teclado. Entrei em contato com a própria Apple, fui instruído a restaurar via iTunes. Restaurei, e ficou a mesma coisa. Se você abre o Spotlight na vertical e vira o iPad, o lag é tanto que se estiver executando música, até a música trava. Gostaria então, de saber, se mais alguém está com esse tipo de problema, ou se estava e resolveu de alguma forma.
  18. Bom dia!!! Galera, sempre estive bem satisfeito com meu telefone. Mas de uns meses pra cá, comecei a notar uma lentidão chata no 4S. Restaurei o aparelho, mas continua igual... Sempre mantive em torno de 4 a 3GB livres no telefone, pra evitar que o excesso de arquivos sobrecarregasse o desempenho.... Nem sei se isso de fato interfere no desempenho, mas enfim... Acontece que atualmente, depois de "clicar" para abrir os apps, eles demoram uns bons 5 a 7 segundos para poder usar... Fica congelado na tela inicial do app, e só depois que posso usar. Não sei se isso está relacionado ao iOS mais robusto e apps mais rebuscados... A câmera tem demorado algumas vezes para abrir... De qualquer forma, não sei se é meu aparelho ou se o 4S está ficando obsoleto, mesmo sendo relativamente recente... Não tem nem 3 anos de lançamento. Hoje em dia chega a soar ridículo dizer que um aparelho tem 3 anos, mas eu acho pouco tempo... Rs. Falous!!!
  19. boa tarde gente sou novato por aqui , e em macs tb . comprei um macbook white 2008 a 2 meses e percebi que o mail e lento demais para enviar e receber emails . por exemplo quando mando um email atraves dele depois de minutos que envia e na hora de receber , verifiquei a mesma coisa . pois quando mando ou recebo pelo mail do iphone ele manda e recebe na hora os emails , queria que fizesse isso na mesma velocidade . ou sera que e melhor ter outro aplicativo de emails ? obrigado .
  20. Ola! Bom, após atualizar meu MacBook Pro, o da assinatura para a ultima versão o 10.9.4, este que demorou MUITO para iniciar pela primeira vez agora está com o iTunes inutilizavel, cerca de 3 a 4 minutos para dar play ou pausar uma musica, e o iPhoto se quer abre... Alguém está passando por isso? Possui alguma dica? Obrigado!
  21. Bom dia, galera! Como mencionei, tenho um iMac (meados de 2011) que está uma carroça. O computador está muito lento mesmo quando executo atividades simples apenas nos navegadores. Comprei ele com o Snow Leopard e precisava apenas do software Lightroom 3 (Adobe - Fotografia) para trabalhar. Mesmo assim instalei toda suite de aplicativos Adobe Creative Suite CS5, para algumas outras atividades. Não instalei mais nada! Ele funcionava PERFEITO, numa velocidade assustadora para um usuário de PC. Aí vieram as atualizações para o Lightroom 4 e 5 e do Montain Lion e Mavericks. O computador despencou, me fazendo ter saudade do PC, por incrível que pareça. Quando mudo de foto o sistema dá umas agarradas, o que não acontecia. Até a primeira atualização não sabia que existia aquela bolinha colorida no OS, tipo a ampulheta do PC. Simplesmente nunca tinha visto ela. Hoje, a cada janela aberta ela aparece... a cada foto visualizada ela aparece. Os navegadores estão travando. Fiz todas as migrações de sistema de forma limpa, do zero! Já não sei mais o que fazer!!!
  22. Eai amigos do youtubeeeee, ops, forum, beleza? Seguinte, eu tenho aqui um iMac com ssd pci-express original (é fusiondrive na verdade mas eu desativei o fd e gerencio os discos manualmente) e to enfrentando um probleminha chato pra caramba aqui com o iMovie. Ao clicar no app ele demora um bom tempo pra abrir e chega até mesmo a aparecer o arco-iris da morte por alguns segundos. Isso só acontece com o iMovie, os demais apps como iPhoto por exemplo abrem num piscar de olhos. Alguém mais passou por isso? É normal? Estou rodando o OS em sua versão mais recente 10.9.2 e todos os apps estão atualizados. Obrigado a todos.
  23. Olá, tenho um MacBook Pro de 13' do ano de 2010 com as seguintes configurações; OSX 10.8.4 Mountain Lion Processador - 2,4 GHz Intel Core 2 Duo; Memória RAM - 4 GB 1067 MHz DDR3; Placa Gráfica - NVIDIA GeForce 320M 256 MB; HD de 250GB. Venho enfrentando sérios problemas com essa máquina, vive travando, eu vejo mais o ícone de aquarela do que a seta do cursor. Ele consegue travar apenas com o iTunes e o Safari abertos!! Usar o Photoshop e o safari para procurar uma imagem no Shutterstock requer muita paciência. Meu HD sempre esteve lotado de arquivos, e quando usava as versões Snow Leopard e Lion os travamentos não eram tão frequentes. Já tentei fazer um downgrade mas não adiantou, já deixei o HD praticamente sem arquivos e também não adiantou. Não sei mais o que fazer para que isso pare, devo comprar mais memória RAM?; Aumentar a capacidade do HD?; Ou ser mais radical e jogar a máquina fora e comprar uma nova?; A última opção para mim no momento quase impossível por conta dos preços ridículos de novos Mac's no Brasil. Estou quase levando a crer que terei de voltar para o mundo dos ícones amarelos.
  24. Senhores, ano passado adquiri um mac mini (Mid 2011 core i5 Sandy Bridge + 4gb de ram) no entanto, o desempenho dele não foi nem está sendo o que eu esperava... No trabalho uso um iMac (Early 2008, com um humilde core 2 duo e os mesmos 4gb de ram). O iMac parece dar uma surra em termos de desempenho no mini =/. Levando em consideração que faço basicamente a mesma coisa nos dois, não consigo achar um motivo. O único contra do mini é o hd de 5400 rpm, será que é capaz de fazer um desastre tão grande no desempenho? A ram do mini também parece "topar" mais rápido o que de certo modo corrobora com a bronca do hd. Swap num hd 5400 ninguém merece... Bem... Se alguém tiver alguma sugestão, dica ou comentário. Agradeço desde já.
  25. Tenho um iPad 3 aqui. Acesso a appstore, vou na aba de apps comprados. Pronto, fica inviável mexer nele. Não é apenas nessa aba, quando deslizo a lista de aplicativos pra cima e pra baixo, ele fica travando. Se eu empurro a lista de aplicativos e solto, a lista desliza com fluidez. Se eu seguro a lista enquanto empurro pra cima ou pra baixo, ele volta a ficar travando. Estava reinstalando uns apps que não estavam instalados através dessa aba de apps comprados... estou quase o dia todo pra instalar porque a lentidão na exibição dessa lista é anormal. E não é problema de internet não, aqui são 10mb.
×
×
  • Criar Novo...