Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''liga''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrado 4 registros

  1. Galera... Estou com um problemão. Meu iMac, late 2013 (2.9GHz, i5, 8GB, NVIDIA GeForce GT 750 1024MB) não liga mais. Atualmente com o Sierra instalado. Sempre usei o OSX em um SSD externo porque fica bem mais rápido que o HD interno. De duas semanas pra cá, troquei o SSD antigo (Transcend) por um Samsung T5 de maior capacidade e velocidade. Ontem tinha acontecido a primeira vez o problema do iMac não ligar e aparecerem as faixas azuis. As faixas não tem um padrão, ou seja, cada tentativa de inicialização aparecem em diferentes locais. Imaginei que fosse o SSD com algum problema. Mas depois de algumas tentativas (aquele pluga/despluga de cabos...), consegui iniciar. Hoje aconteceu novamente, só que nada resolve. Já tentei com as teclas Shift, Command+R, C... Eu tenho um HD externo no qual mantenho um disco de instalação do Sierra... Tentei inicializar com ele, pra tentar uma reinstalação do OSX, e nada. Não está mais na garantia, e certamente numa autorizada vão me cobrar uma fortuna por isso... Mas antes de levar gostaria de tentar resolver... Ou ao menos descobrir o problema. Alguém tem uma luz...? Segue uma foto do problema:
  2. Patrick Stankevick

    Macbook Air A1465

    Saudações galera, sou novo no fórum e também iniciante em manutenção de Macintosh... enfim... estou com um macbook air a1465, que não quer dar video (antes ele aparecia a tela branca e não saida disso, nem simbolo da apple aparecia, só tela branca mesmo...) agora depois que abri e limpei, a tela fica apenas preta.. só da o som de inicialização... #HELP
  3. jaopredo

    Macbook white não liga

    Meu macbook 6.1 não está ligando, ontem de noite tava, fui ligar hoje e não vai, fica horas na tela de quando liga, e não sai, já tentei ligar pressionando option(alt) e cliquei em recovery e fica a mesma coisa, não sei o que faço. ele fica assim infinitamente https://fbcdn-sphotos-h-a.akamaihd.net/hphotos-ak-prn1/v/t34.0-12/10246351_646751668748570_6427482165702440868_n.jpg?oh=5c1ecec510b755038c185fbd10f37feb&oe=5379694B&__gda__=1400490348_7cf726c56cf9cc25ce19b712cc196247 e essa rodinha fica girando, já aconteceu uma vez comigo de ela travar, mas desliguei e liguei voltou ao normal, agora não está assim, não quero tentar formatar pois tem coisa que não posso perder lá
  4. Do nada meu iPod desligou, nem aviso de bateria fraco ele apresentou e a bateria não estava fraca. E agora conecto ele no mac e ele não dá sinal nenhum. Tem algum macete?
×