Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''mamp''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Bem, sou desenvolvedor e no momento to criando um app que utiliza uma conexão com mysql para receber/enviar informações. Tudo tava indo muito bem, até chegar essa beta 5 e **** com tudo. Sempre usei o XAMPP no mac e nunca tive problemas, depois dessa atualização ele inicia o servidor apache mas não inicia o mysql. Então tentei instalar o MAMP, só que dessa vez ele iniciou o mysql e não o apache. Já pesquisei no Google, fiz todo o processo recomendado e nada. Agora minha duvida é: Eu também fiz inscrição no Public Preview do Yosemite, que acredito que esteja na Beta 4 (e está disponível para download aqui na App Store). Será que da pra baixar ele e fazer uma instalação por cima? ou o melhor seria voltar pro Mavericks?
  2. Olá galera. Quem pode me ajudar nessa? Sou web designer e trabalho usando o MAMP para rodar localmente os sites que desenvolvo. Depois que atualizei meu Mac para o OS X Mountain Lion, o MAMP não roda mais. Baixei a versão mais atual mas não é possível instalar pois diz que não é um aplicativo reconhecido pela Apple. É possível arrumar isso ou existe alguma outra opção que funcione no Mountain Lion o PHPMyAdmin e localhost? Obrigado.
×
×
  • Criar Novo...