Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''mensagem de áudio''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá pessoal, boa noite! Estou com um problema no iMessage que vem desde o iPhone 6 que eu tinha, estou no 6S agora. Só reparei o problema no iOS10. As mensagem de áudio apenas funcionam no modo 'Raise to Listen', no modo viva-voz não funciona, e um amigo esta com o mesmo problema. Não sei se a função foi removida ou se é um bug mesmo, pois já restaurei o iPhone sem restaurar o backup, desliguei a função 'Raise to Listen' e inclusive até troquei de iPhone e nada. Alguém ai sabe o que se passa?! Valeu! Ab.
×
×
  • Criar Novo...