Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''ml''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 7 registros

  1. Galera, quero a ajudas de vocês! tenho um Macbook white início de 2008 com o OS X 10.7.5 e quero instalar o OS X 10.8 que é o ML, e gostaria saber de alguns truques e o que eu posso fazer para instala sem nenhum problema. tenho um DMG mais é uma imagem para hackintosh posso intalar mesmo assim ?
  2. Olá, Alguém sabe me dizer se é o ML roda bem no macbook white 2007? Na configuração atual o processador é um dual core 2ghz e 4Gb de ram (total) Valeu!!
  3. Boa tarde galera, Estou de volta com meu hack ML 10.8.2 tudo funcionando perfeitamente (audio,video com qe/ci, rede) mas meu mouse razer abyssus nao e reconhecido no razer synapse (programa para configurar e obter os drivers) isso sei que aconteceu tambem com o lion, seria algum problema do programa da razer ou precisaria de alguma kexts para usb? conf : p5kpl-am core 2 quad 8400 4gb ram
  4. Alguém conseguiu instalar o módulo de proteção do Santander no ML? Já testei no Safari, Firefox e Chrome. Nada... Encontrei esse camarada dando umas dicas, mas não adiantou tmb: http://munozdanilo.blogspot.com.br/2012/07/fazendo-o-modulo-de-protecao-do.html "Pare resolver o problema, abri uma nova aba e entrei no endereço 'chrome://plugins/'. Naveguei até o plugin do Java, desabilitei o mesmo e reiniciei o chrome. Feito isso, entrei novamente no endereço e ativei este plugin. Ao entrar novamente no site do Santander, consegui instalar com sucesso o módulo de proteção e agora tudo está funcionando corretamente de novo." Alguém conseguiu...??
  5. Estou tentando trocar a foto do perfil da minha conta em meu Mountain Lion, e me deparei com a ausência do botão 'browser' para que em minhas pastas eu possa escolher uma imagem para atribuir! Cara, que mancada isso!
  6. Boa tarde pessoal. Estou com um Macbook Pro, rodando o Moutain Lion. Estou super contente porque o desempenho melhorou muito com a atualização. Porém, um problema ainda persiste aqui, o iMessage. Depois de um tempo sem usar, coisa de minutos, ele deixa de enviar as mensagens, e aparece aquela exclamaçãozinha do lado. Depois que eu reenvio, tudo normaliza. Não sei se chega a ser um problema, mas incomoda um pouco, pois se o iPhone não estiver por perto, as mensagens recebidas também não são entregues no Mac. Espero que tenha algo pra corrigir isso. Obg desde já.
  7. Segue o link http://macmost.com/mountain-lion-icloud-documents.html
×
×
  • Criar Novo...