Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''mudo''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 3 registros

  1. Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
  2. Estou com OS YOSEMITE, assim que atualizei OS o som so funcionava com fone de ouvido, mas agora piorou, parou de funcionar até com fone. Quando inicio o mac ele toda a musica de inicio porem nao aparece nenhum drive de som. Alguém pode me ajudar, como instalar/atualizar os drives de audio do meu mac ?
  3. Ola pessoal , Meu ipad está com um bug, o som sai apenas conectado ao fone de ouvido, porém quando vou aos ajustes> Geral > Sons > Toque e alertas e seleciono o volume ele reproduz o som, reproduz também se eu for até >Toque e selecionar qualquer toque. Procurei e vi em alguns foruns que o problema poderia ser por causa da tecla de bloqueio na lateral, porém ao mudar a tecla lateral de Ätivar mudo"para Bloquear Rotação, o problema persiste. Já fiz inclusive o que pede neste tutorial http://macworldbrasil.uol.com.br/dicas/2011/07/19/saiba-como-resolver-bug-misterioso-de-audio-no-ipad/ Mas sem sucesso, alguem poderia me ajudar?? Obrigado e Feliz Natal
×
×
  • Criar Novo...