Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''não funciona''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 14 registros

  1. Boa noite pessoal, percebi um problema em meu iPhone 11 Pro 64GB, estou usando iOS 13.5(17F75) estou com problema no app Camera nativo, modo time-lapso, Slo-mo, acessa a câmera ,5 e 1x mas não abre a 2x, ja o modo video acessa as 3 cameras, modo foto entra sempre na 2x troca apenas para 1x e depois não volta mais, modo retrato so abre em 2x não troca a câmera e nenhum dos efeitos retrato funciona, nem mesmo após tirar a foto, na galeria fica como foto normal, modo pano só acessa câmeras ,5 e 1x, ja tentei reiniciar o aparelho mas não resolveu, forcei encerrar o app e mesmo assim não resolveu, testei outro app de foto Obscura, e ele não abre a câmera tele objetiva apenas ultra e normal. Alguém mais tendo problemas, eu tinha parado de usar o app Obscura então não sei se as ultimas versões pararam de aceitar a teleobjetiva, mas quando eu usei ele aceitava, e antes de atualizar para o iOS 13.5 não tinha esse problema com a câmera, apenas avia notado que se muito escuro o iPhone dava um zoom na câmera normal ao invés de usar a tele objetiva, tendo mais luz, ele usava as 3 câmeras certinho.
  2. Bom galera sou nomo aqui, montei meu hack faz mais o menos dois meses i5 9400f rx 570 4gb powercolor motherboard b360mplus gaming tuff instalei o mojave tudoo certo, som funcionado normalmente, mais o microfone nao, dai esses dias instalei o voodoo, agora nao funciona nenhum dos dois, porfavor me ajudem porque uso bastante audio do pc ;;;D
  3. Olá pessoal, tudo bem? Tenho um Iphone 6 e acabei de atualizar o software para o IOS 10.3.3. Após a atualização, as minhas digitais que estavam configuradas foram apagadas e não consigo cadastrar mais nenhuma. Ao selecionar "Usar Touch Id para: 'Desbloquar IPhone' ", recebo uma mensagem dizendo: "Falhou, Não foi possível completar a configuração do Touch ID. Por favor, volte e tente novamente." Tentei restaurar o celular, mas o problema continua. Alguém tem ideia do que fazer? Obrigado pela ajuda, e perdão por qualquer erro, esta é minha primeira postagem.
  4. Ola, tenho um notebook asus z450-la, ja estou com o Clover tudo certinho,mas assim que do boot pelo hd pra iniciar o macOS , a tela de instalacao e configuracao do macOS nao reconhece nenhuma tecla e nem o touch pad, apenas o mouse usb e é preciso criar o nome de usuario pra terminar a instalacao, se alguem puder ajudar pfv!!! JA ESTOU 2 DIAS SEGUIDOS ATRAS DE ALGUEM QUE SAIBA RESOLVER.
  5. Pessoal, tenho um iPhone 7 Plus e ontem atualizei para o IOS 11.1, assim que vi a sinalização do MM. Notei as melhorias como o 3D Touch para a multitarefa, dentre outras mas, as notificações com tela bloqueada não estão mais disponíveis. Aquele movimento com a tela bloqueada de "puxar" para baixo para ver as notificações não está mais acontecendo. Com o iPhone desbloqueado ocorre normalmente mas quando o aparelho está bloqueado deixou de acontecer. Já fiz hard reset e pesquisei se algo mudou no comportamento das notificações mas não encontrei nada que pudesse me ajudar. Sou o único com esse problema?
  6. Olá pessoal, ontem reorganizando os devices plugados no meu mac mini, troquei o might mouse apple pra outra porta usb e o clique secundário / botão direito simplesmente parou de funcionar... Quando clico à direita ele responde igual ao clique esquerdo... já conferi nas Preferências e o botão secundário continua configurado.. mudei a configuração, reiniciei, voltei pra pronta usb anterior e o danado não volta a funcionar de jeito nenhum. Sei que consigo acionar o menu do botão direito clicando e segurando Ctrl no teclado... mas o clique direito é bem mais prático.. Alguém já teve o mesmo problema? Caso eu encontre a solução, posto aqui pra deixar registrado ok. abs
  7. Bom dia Tenho iMac de 27 meados 2012 (trampo), e um macbook pro 15 (uso pessoal), recentemente comprei um cabo thunderbolt para usar o iMac como monitor nas horas vagas, porem ao utilizar não houve resposta. Os 2 tem entrada Thunderbolt. Gostaria de saber qual seria o problema, se alguém pode me ajudar? Ambos tem o mesmo OS instalado Yosemite. Já utilizei meu macbook pro com adaptador cdmi para conectar à uma TV e sempre funcionou, nunca tive problema. Desde já agradeço.
  8. Galera, sou novo no forum, me desculpe se estiver em local errado, mais estou com um problema a dias e nao consigo resolver... Tenho um iPhone 4 e ele funcionava normalmente rede de celular, 3g e wi-fi, e depois que troquei a tela trincada, parou de funcionar, fica sem serviço, não importa o chip colocado e wi-fi so funciona no mesmo comodo que o roteador esta.. Cheguei a trocar a antena e mesmo assim.. nao funciona ainda.. Se alguem puder me ajudar ficarei muito agradecido !!!
  9. Tenho Macbook Air 2011 Atualizei meu OS X para Mavericks e minha câmera parou de funcionar. Macbook air não reconhece mais a câmera. Achei alguns post pelo google mas nada conclusivo.
  10. Então galera, Estou com um HD de 500Gb(NTFS) que já funcionou normalmente no Mac, porque uso o Paragon NTFS. Mas hoje, ao ligar o HD, que fica dentro de um case, apresentou a mensagem do título do tópico... Após isso usei o HD no Windows pra ver no que dava... Ele não funciona e ao acessar o "Gerenciamento de disco" mostra da seguinte forma: Ele era NTFS e se transformou em RAW, do nada... Quando tento abrir, apresenta: Quero muito os arquivos que estão no HD... Só sei que depois dessa, vou formatar os HDs externos/Pendrives usando partição ExFAT. Acho que não terei mais problemas caso faça isso. Alguém tem uma luz aí? Desde já, muito obrigado!
  11. Dps que atualizaei meu Mac Mini e meu Mac Air em nenhum dos dois eu consigo mais usar o Apple Remote. No Lion vc ia em segurança e tinha a opção de sincronizar o controle. No Mavericks sumiu e ao apertar os botoes do controle nada acontece. Alguém mais com esse problema?
  12. Estou vivendo um momento desespero, sem poder trabalhar. repentinamente a tela do Macbook Pro somente pisca na inicialização e não liga mais. Consigo entrar no bootcamp segurando "alt" colocando seta pro lado e dando enter, assim a tela aparece de inicialização do Windows, mas depois da incialização a tela some novamente, mas o windows permanece rodando normalmente, com a tela apagada. Consigo ver as opção de inicializações Mac ou Windows se eu utilizar o cabo HDMI na Televisão, mas só inicia se eu utilizar o Bootcamp; No sistema do MAC ele chega a mostrar a maça na tela inciciando, mas depois dá SEM SINAL, dai não vejo nem em televisão nem no monitor. Não entendo muito mas estou descartando a hipotese de ser meu monitor pedindo socorro, porque ele mostra a maça, cheguei a tirar o HD e força-lo a ligar sem o hd, de inicio o problema permaneceu dai apertei Alt+Command+P+R, ele reiniciou, a tela ligou normalmente e apareceu a interrogação alertando que não tinha Hd para dar o arranque, mas a tela estava lá funcionando perfeitamente. Neste exato momento estou utilizando o Windows ligado a televisão via HDMI, porque a tela tb n esta funcionando... porfavor, alguem me ajuda, eu preciso muito trabalhar. Grato a todos....
  13. Primeiramente , estou revoltado.... então desculpe qualquer coisa ! Eu comprei umas Apple TV (3rd) nos EUA ano passado , e tudo OK ! dai Fui fazer o Recall da Apple pois a minha éra uma das selecionadas... Enviei para Apple no Shopping Iguatemi ( ALPHAVILLE - SP) e me trocaram por outra , tudo OK ! Mas voltando , instalei tudo bonitinho , e a APPLE TV , nao sai daquela MALDITA TELA DE DEFININDO DATA E HORA ! Ja Restaurei , ja redefini , ja mudei a hora manualmente , a rede wifi esta perfeita , mas essa maldição ja ta me estressando , por que NAO tem EM LUGAR NEM UM uma AJUDA pra esse tipo de problema... Ela simplesmente NAO funciona se nao definir DATA E HORA ! No youtube , tem pessoas com o mesmo problema , eu moro a 80 km de São Paulo , nao posso ficar indo toda hora la , alguem mais teve esse problema ou tem a solução ? PS : A outra Apple TV que fui fazer o Recall , as veses tinha esse problema tambem, mas voltava ao normal , depois que eu tirava da tomada ! OBRIGADO ! WILL
  14. Olá, preciso de ajuda. Tenho um iMac 7,1 meados 2007 2.0 GHZ 20" De uma hora pra outra ele entro em modo de hibernação e quando dei click no mouse para ele voltar ele não voltou, após tentativas sem resposta eu desliguei ele forçando o power,e após isso quando eu o liguei ele apareceu um flash de luz na tela e apagou em menos de meio segundo, e só escuto o barulho do HD e do CD funcionando. Toda vez que eu ligo ele ele aparece o flash de lus e nada aparece na tela, Depois sem respostas removi o teclado dele ae ele liga com o barulho do som como se estivesse ligando normalmente, mas nada de display, ae se eu conectar o teclado apos ele ligar o teclado funciona e recebe energia e os botões de audio e volume funcionam etc... se ligar ele com o teclado funcionando ele nao funciona e nao passa energia para o teclado, só se ligar com o teclado desconectado, com isso nao posso resetar a PRAM. Mesmo assim nada aparece no monitor ele fica preto sempre. Estou achando que é a fonte de alimentação que não esta tendo força suficiente pra mandar energia pro display pode ser isso? porque se ligar com o teclado atachado e não da sinal de vida mas se remover o cabo do teclado e ligar ele ele funciona mas nada de display. Se alguém que jé passou por isso puder dar uma dica aceito, se for a fonte terei de comprar uma nva e quero trazer dos EUA pois aqui no brasil não estou encontrando para o modelo do meu iMac. Conto com a ajuda de vocês especialistas . Grato Janio SIlva
×
×
  • Criar Novo...