Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''não inicia''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 7 registros

  1. Salve galera! Seguinte, sem mais nem menos meu IMAC de 27'' - 2011, não iniciava mais, tentei de tudo, Tentei recuperar utilizando as teclas de Comand R, Comand PR (PRam), Mais nada fica na tela branca do logo da Apple e não carrega totalmente chega a uns 35% a tela fica branca e reinicia. Pois bem, me entreguei e levei em uma autorizada Apple, hoje me ligaram dizendo que o problema era a placa de vídeo, e que a substiuição ficariam em R$ 3490,00!!! Achei muito caro! Confere esse valor mesmo? É estranho ser a placa o defeito se a imagem aparece normalmente! O que devo fazer? É muita grana pra investir assim do nada! Aceito qualquer sugestão! Grato!
  2. Galera espero que me ajudem !! Fui relizar o bootcamp no meu macbook pro 15 2016, não consegui devido a um problema de fragmnetação no disco !! Tentei reparar no propio utilitario de disco do mac mas não não rolou, sempre dava a mesma coisa. Em fim, resolvi restaurar o backup que tinha no time capsule, só que acho que não deu muito certo !!! O mac liga, aparece a barra de progresso em baixo da maça e depois de carregar (demora) fica o cursor na tela preta !! E fica nisso !! O que posso fazer pra resolver meu problema ? Desde já agredeço ajuda !!
  3. Galera espero que me ajudem !! Fui relizar o bootcamp no meu macbook pro 15 2016, não consegui devido a um problema de fragmnetação no disco !! Tentei reparar no propio utilitario de disco do mac mas não não rolou, sempre dava a mesma coisa. Em fim, resolvi restaurar o backup que tinha no time capsule, só que acho que não deu muito certo !!! O mac liga, aparece a barra de progresso em baixo da maça e depois de carregar (demora) fica o cursor na tela preta !! E fica nisso !! O que posso fazer pra resolver meu problema ? Desde já agredeço ajuda !!
  4. Olá pessoal estou com um ipod do meu primo pra tentar ajudar a restaurá-lo, pois, o mesmo estava reiniciando sem parar. Ao pressionar os botões Power + Home consegui deixar na tela itunes, porém, quando pelo próprio itunes clico em restaurar ou atualizar, o programa até chama o ipod, mas ocorre um erro (9) Obrigado pela ajuda! Obs.: ja passou a garantia e eu quero zerar alguma coisa que eu possa fazer antes de gastar algum dinheiro. Agradecido!
  5. Estou vivendo um momento desespero, sem poder trabalhar. repentinamente a tela do Macbook Pro somente pisca na inicialização e não liga mais. Consigo entrar no bootcamp segurando "alt" colocando seta pro lado e dando enter, assim a tela aparece de inicialização do Windows, mas depois da incialização a tela some novamente, mas o windows permanece rodando normalmente, com a tela apagada. Consigo ver as opção de inicializações Mac ou Windows se eu utilizar o cabo HDMI na Televisão, mas só inicia se eu utilizar o Bootcamp; No sistema do MAC ele chega a mostrar a maça na tela inciciando, mas depois dá SEM SINAL, dai não vejo nem em televisão nem no monitor. Não entendo muito mas estou descartando a hipotese de ser meu monitor pedindo socorro, porque ele mostra a maça, cheguei a tirar o HD e força-lo a ligar sem o hd, de inicio o problema permaneceu dai apertei Alt+Command+P+R, ele reiniciou, a tela ligou normalmente e apareceu a interrogação alertando que não tinha Hd para dar o arranque, mas a tela estava lá funcionando perfeitamente. Neste exato momento estou utilizando o Windows ligado a televisão via HDMI, porque a tela tb n esta funcionando... porfavor, alguem me ajuda, eu preciso muito trabalhar. Grato a todos....
  6. Pessoal, Nesse Mac Pro G5 está aparecendo esse led ao iniciar, já fiz uma limpeza geral nele, troquei memória ram, troquei slot, sem resultado nenhum. Li algo sobre dar um reset PMU, porém não funcionou. Alguém tem algum procedimento que poderia ser feito na tentativa de ressuscitar esse MAC? Desde já agradeço.
  7. Boa noite a todos, Meu primeiro tópico, andei lendo o fórum, mas não achei nada parecido, então vamos lá! Primeiramente gostaria de parabenizar pelo Fórum, nota 1000. Vamos aos hardwares: - mobo: intel DP965LT - processador: core2duo 4400 - vídeo: 9500GT - HD sata WDC 500gb + Maxtor 320gb - teclado e mouse microsoft 5000 wireless - dvd sony sata Instalei +ou- 2 semanas atrás ... ficou td direitinho, o único kext que instalei foi para a placa de rede e nada mais. Hoje estava com ele ligado e tive que dar uma saída, qdo voltei, meu hack estava travado no firefox ... tentei dar um ctrl+comand+option+eject e nada aconteceu ... tentei fechar o firefox e nada aconteceu (comand+q) ... fiz de tudo e nada ... a única alternativa (não sei se fui feliz nesta escolha) foi apertar o botão de reset (torre). Iniciou e ficou travado na maçã. Iniciei, entrei na Bios, coloquei para subir pelo dvd, inseri o iBoot Legacy ... qdo entra na tela de trocar para o dvd do OS ... ele fica meio que travado ... não responde aos comandos no teclado (troquei até a pilha do teclado). Procurei pelo nosso amigo google e cheguei a iniciar com a tecla shift e nada .... nada e mais nada. Num dado momento que estou iniciando o hack ... aparece uma tela com aquela maçãzinha com 2 olhos (cd iboot) e fica carregando uma barrra ... e abaixo vem escrito Press and key etc... já fiz de tudo (enter, esc, del) e nada para digitar o tal -x Enfim, não sei mais o que fazer .... Por favor, se alguma alma caridosa souber ou quiser tentar me ajudar estarei altamente agradecido. Obrigado e no aguardo.
×
×
  • Criar Novo...