Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''nãoinicia''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá amigos! Espero que estejam bem!! Tenho Apple desde 2008 e tenho algum conhecimento nos equipamentos da maçã. Atualmente tenho um MacBook Pro Início de 2011. Rodando com um SSD SanDisk de 250gb. RAM de 10gb e um Intel i5, com o 10.12.4 Em resumo, meu MBP é um canhão de verdade! Ele ainda me surpreendia pela velocidade, pois trabalho com fotografia e jamais passei por qualquer situação frustrante com meu laptop. Até uns 30 dias atrás, quando eu viajei e deixei ele na minha casa (trancada, sem a menor possibilidade de alguém entrar) e depois de 4 dias sem usá-lo, quando o liguei, logo de cara ele demorou em torno de 8 ou 10 minutos pra ligar. Eu meio que não notei, porque foi inesperado. Mas logo depois que coloquei minha senha, ficou mais uns 5 minutos pensando....dai bateu o desespero. - Ele não estava na tomada; - Não caiu; - Não consigo formatá-lo; - Qualquer app não abre com menos de 1 minutos; - O alto processamento não se da devido à velocidade da ventoinha, pois usei o Macs Fan Control para quase zerar as rotações e nada, continua lento - mas também não superaqueceu (?); - Cuidadosamente, abri a tampa inferior, com luvas ante contato (para evitar estática) apertei o cabo SATA, para o caso de uma possível falha na leitura do SSD; Todas às vezes que tento formatar a máquina, trava no meio ou no fim. Fiz de todas as formas: utilitários de disco, baixando o OS X e tentando através de um Pen Drive Bootavel, recuperar Backup através do Time Machine...eu tentei bastante. Fiz todos os testes possíveis que estão nos fóruns e site da Apple. Só não estou sem trabalhar porque estou usando no modo de segurança, onde curiosamente ele funciona normalmente (dentro dos parâmetros do modo de segurança). Só não levei a máquina até a assistência, porque sei que só de passar na porta tenho que pagar, e gostaria de eliminar todas as possibilidades antes de ter que extrair um rim do meu corpo, que mal está se virando com dois. Amigos, me ajudem por favor !!
×
×
  • Criar Novo...