Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''naoliga''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Fala galera, Estou com um problema no meu MacBook, como coloquei no título ele é um MacBook Pro de 13’ Mid 2012. Ele liga, no entanto após iniciar, desliga sem fazer nenhum ruído. Pensei que fosse bateria, pois a mesma nunca foi trocada e já apresentava a mensagem para ser substituída. Abri-lo e desconectei o pug de bateria e tentei ligar. Começou a ligar normalmente e após a inicialização completa, desligou novamente, mesmo estando ligado só no cabo. Ou seja, minha teoria de problema na bateria em tese caiu. Estava fazendo pesquisas para fazer alguns upgrades nele, mas com isso não sei o que faço. Qual seria a melhor opção?? Agradeço a quem puder me ajudar.
  2. Tenho um MacBook Pro 13", modelo de entrada (meados de 2012) e no último sábado ele desligou repentinamente... Após inserir um cartão de memória nele que não foi reconhecido eu coloquei esse cartão em um adaptador (falsificado) com saída USB e assim que desconectei o MacBook desligou e não ligou mais, mesmo ligado na tomada. Quando conectado o MagSafe o led ficava piscando na cor laranja bem fraco e era possível escutar um som bem baixo como se fosse um estalo. O led para medir o nível de bateria também não funcionava. Tentei fazer a redefinição de SMC mas sem sucesso. Pesquisando pela Web vi um caso de uma pessoa com o mesmo problema e ela conseguiu solucionar o problema retirando a bateria, ligando o Mac plugado na tomada e depois retornou com a bateira e o Mac funcionou normalmente. Fiz o mesmo e tudo certo! MacBook esta inicializando, e funcionando normalmente plugado ou não na tomada. A minha dúvida é: O que pode ter ocasionado esse desligamento repentino e porque ele não ligava mais? Isso poderá me trazer um problema maior futuramente? Desde já, agradeço quem puder tirar essa dúvida minha.
×
×
  • Criar Novo...