Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''net wi-fi plus''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Boa noite a todos. Há alguns anos, comprei um AirPort Extreme para substituir o Wi-Fi do modem (Thomson) da NET. Depois da instalação, o aplicativo do AirPort acusou o erro “NAT Duplo”, apesar de nunca atrapalhar o desempenho da rede. Fiquei satisfeito com o aparelho e comprei um AirPort Express para repetidor, via cabo. Devido a problemas no modem, segunda-feira o técnico trocou o aparelho para a versão “Wi-Fi Plus” da NET, de marca ARRIS e modelo TG1692A. Agora sempre que conecto o repetidor AirPort Express ao AirPort Extreme, dá um pane na rede, ela para de funcionar. Sem contar que passou render uns 60% da velocidade, com o repetidor desligado. Eu pesquisei sobre configurar o modem em modo bridge (https://www.hardware.com.br/comunidade/v-t/1498111/). Eu gostaria de uma orientação, se soa coerente esse caminho. Obrigado. Paulo.
×
×
  • Criar Novo...