Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''pisca''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Estou vivendo um momento desespero, sem poder trabalhar. repentinamente a tela do Macbook Pro somente pisca na inicialização e não liga mais. Consigo entrar no bootcamp segurando "alt" colocando seta pro lado e dando enter, assim a tela aparece de inicialização do Windows, mas depois da incialização a tela some novamente, mas o windows permanece rodando normalmente, com a tela apagada. Consigo ver as opção de inicializações Mac ou Windows se eu utilizar o cabo HDMI na Televisão, mas só inicia se eu utilizar o Bootcamp; No sistema do MAC ele chega a mostrar a maça na tela inciciando, mas depois dá SEM SINAL, dai não vejo nem em televisão nem no monitor. Não entendo muito mas estou descartando a hipotese de ser meu monitor pedindo socorro, porque ele mostra a maça, cheguei a tirar o HD e força-lo a ligar sem o hd, de inicio o problema permaneceu dai apertei Alt+Command+P+R, ele reiniciou, a tela ligou normalmente e apareceu a interrogação alertando que não tinha Hd para dar o arranque, mas a tela estava lá funcionando perfeitamente. Neste exato momento estou utilizando o Windows ligado a televisão via HDMI, porque a tela tb n esta funcionando... porfavor, alguem me ajuda, eu preciso muito trabalhar. Grato a todos....
  2. Meu iMac (Intel Core 2 Duo de 2008, 3GB de RAM, Mac OS 10.8.4.) começou, muito recentemente, a ter o que considerei serem sintomas de um problema na placa de vídeo. A janela do navegador (primeiro o Chrome e depois o Safari) começa a piscar preto em intervalos desiguais. Depois, ignorando esse sintoma, o resto do OS começa a desmoronar graficamente. As janelas se misturam como a clássica cena do "desenho com janelas" do Windows 98. Como verificar se o problema está na placa de vídeo? Obs: creio que esse problema só ocorra quando tento uploadar fotos pro Google Plus. É durante o processo que ele começa.
×
×
  • Criar Novo...