Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''play''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 4 registros

  1. Bom dia, estou com problema que ao apertar a tecla de atalho do play, o iTunes abre automaticamente, eu uso o Spotfy para ouvir musicas, antes ele abria normalmente e do nada começou a abrir o player iTunes, tem alguma configuração que devo ativar para não abrir o iTunes? obrigado
  2. Boa noite pessoal, sempre utilizei o app do telecine pela AppStore americana e nunca tive problemas. Essa semana fui assistir um filme e me deparei com a msg de que precisaria atualizar para uma versão mais nova, mas ao clicar no link do app, ele leva para a loja e já aparece a msg de que não está disponível para a conta americana! sera que a Globo cancelou o app na conta americana? Ou será que eh um erro temporário da loja americana que não atualizou/adicionou o novo app renovado? alguem com o mesmo problema?
  3. A uns dias atrás reparei que o botão play/pause do teclado do meu iMac (mid-2010) não estava respondendo. Eu o usava normalmente para tocar e parar músicas, mesmo estando trabalhando em outro aplicativo sem ser o itunes. Reparei isso a poucos dias, depois que instalei o lion 10.7.2. Não é só o botao de play/pause q nao responde. Os de adiantar e voltar tb nao respondem. Eles funcionavam. O resto do teclado inteiro funciona. Alguem pode me ajudar?
  4. Eu tenho um iMac (mid 2010) e instalei o Lion nele assim que este foi lançado. O problema é que reparei que depois que atualizei o Lion pra 10.7.2 o botão de adiantar, voltar e play/pause do teclado pararam de funcionar! O resto do teclado funciona perfeitamente, mas estes botões não funcionam. Já testei no VLC, no QuickTime, iTunes....nenhum deles funciona. Já cheguei até a formatar o iMac com o Lion Recovery, mas não resolveu. Alguém sabe se este é problema conhecido ou se é alguma configuração q eu possa mudar? obrigado.
×
×
  • Criar Novo...