Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''postagem''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Olá. Alguém conhece algum aplicativo para postagem em blog para Lion? Estou com dificuldade de encontrar uma ferramenta similiar ao que usava no Windows até pouco tempo, o Windows Live Writer. (Especificamente Blogger) Obrigado desde já.
  2. Olá pessoal. Bom, de uns tempos pra cá, eu venho tendo problemas para postar aqui no fórum. Eu utilizava o Firefox, e acontecia que, quando eu entrava em algum tópico, a página era carregada completamente, menos a caixa de texto no fim do tópico, aquela que serve para postar. Eu tinha que esperar muito tempo com a página aberta, para a caixa de texto aparecer. E quando ela finalmente aparece, ao clicar dentro dela, não aparece a barra de formatação. Eu já tentei postar clicando no botão responder, e acontece a mesma coisa. Todos os elementos da página são carregados completamente, menos a caixa de texto, que demora bem mais. E quando ela finalmente aparece, a barra de formatação não aparece. Agora eu passei a utilizar o Safari, e o problema ainda persiste. E aconteceu a mesma coisa quando eu fui criar este tópico. Me parece que o problema é só com as caixas de texto utilizadas na postagem de mensagens. Eu gostaria de saber se alguém teve ou tem este problema, e se alguém pode me ajudar a resolver. Muito obrigado a todos. Abraços.
×
×
  • Criar Novo...