Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''problema magic mouse''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Bom dia pessoal, Faz quase 2 anos que tenho o Magic Mouse, e tenho um problema muito sério que nunca consegui resolver. No início demorei para constatar que a culpa era dele. Quase que toda hora precisa reiniciar meu roteador porque a internet caía e simplesmente era impossível reconectar... Aí fiquei algum tempo sem usar o Magic Mouse e notei que a internet nunca mais havia caído. Fiz o teste, conectei o mouse e novamente a internet caiu e para voltar só reiniciando o roteador. Agora fazia uns 4 meses que não o utilizava, nem lembrava desse problema, aí ontem precisei usá-lo e novamente aconteceu esse mesmo problema. Dei uma procurada pelo google e não achei nada referente a isso. Alguém já passou pelo mesmo problema? Pode ser alguma interferência do bluetooth ?! Já fiz de tudo, não sei mais o que fazer.
×
×
  • Criar Novo...