Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''problema no clover''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Criei uma maquina virtual, no win10, e criei um pendrive bootavel com o unibeast, seguindo todos os passos certinho, tudo 100%, porem na hora que dou boot pelo pendrive o Clover abre, porem só existe a opção de iniciar o win10, não tem a opção de dar boot no Mac Os para iniciar sua instalação. Já crie o pendrive mais de 3 vezes, e até mesmo em um MacBook emprestado, porém não aparece a opção de jeito nenhum. Como eu estou usando um notebook, procurei o arquivo config.plist correspondente ao meu notebook, mas nem isso funcionou. Meu notebook é um Acer E5-573G-58B7, com um i5-5200u, 8gb, nvidea 940m, e intel grafics 5500. Me ajudem, por favor!!!
×
×
  • Criar Novo...