Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''recebe''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Galera espero que alguém possa me ajudar. Meu iPhone é o 6s Plus de 64GB, uso um chip da tim com conexão 4G porem estou com o seguinte problema (começou a 1 semana): Meu iPhone não está recebendo Ligações (Cai direto na caixa postal mesmo com o sinal forte) além de não conseguir fazer ligações. O mais bizarro é que a rede 4G funciona normalmente até consigo fazer ligações pelo WhatsApp sem problemas. * Verifiquei o Imei e não está bloqueado. * Não está no modo não perturbe * Não está configurado para encaminhar ligações * Já restaurei o celular como novo e nada * A garantia acabou a 4 meses =( Se alguém conseguir me ajudar eu agradeço muito, pois não sei se é problema no hardware do celular ou então algum bug do iOS11. Obs : O problema não é com a tim, pois testei meu chip em outros celulares e funciona perfeitamente.
  2. Fala galera, instalei o OS X Mountain Lion aqui logo que saiu, funcionou tudo direitinho, utilizo o iMessage tanto pelo iPhone quanto pelo Mac mas de uns dias pra cá o iMessage pelo Mac parou de receber e enviar imagens. Pelo iPhone consigo enviar e receber imagens para outra pessoa, mas não as vejo no Mac, e pelo Mac não consigo enviar nem receber imagem. Alguém tem alguma solução para isso? Anexei uma imagem mostrando a captura de tela da janela de transferências (iMessage>Janela>Transferencias de arquivos), onde mostra duas imagens quais não enviaram nenhum kb e uma qual não completa o download
×
×
  • Criar Novo...