Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''reconhecer''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 3 registros

  1. Caros! Estou enfrentando um problema com um MacBook pro de um cliente. Da primeira vez que veio não reconhecia o disco SSD ligado diretamente na sata, reconhecia somente um HD mecânico ligado na Caddy no lugar do CD-Rom, o SSD reconhecia em outros dispositivos e passava no teste de superfície, mas não reconhecia neste MAC, acabei condenando a peça ja que ao colocar qualquer outro disco voltava a reconhecer. O que ocorreu é que a cliente tinha um SSD de 1TB guardado lacrado, coloquei no MAC e instalei o SO normalmente, mas depois de alguns dias ela voltou a reclamar da mesma coisa, "Não sobe o sistema operacional", fui fazer os mesmos testes e a mesma coisa ocorre, o disco de 1tTB começou a não reconhecer neste MAC mas reconhece em qualquer outro dispositivo, inclusive em outros MAC, e novamente coloco qualquer outro disco e o MAC reconhece. Alguém já passou por isso?
  2. Olá Pessoal, Após dias me martirizando a respeito venho aqui tirar uma duvida e ver se algum pode me ajudar. Tenho um Macbook white (2.4 Ghz Core 2 Duo, 2Gb de RAM e 250 HD) e o atualizei para o OS X Lion há alguns meses. Até então não tive problema em nenhum tipo de conexão de mídia externa, meu Iphone é reconhecido sem problemas, os galaxys (5 e Tab) também são reconhecidos perfeitamente, o HD externo tbm não tive problemas... ...Mas quando fui ligar meu e-reader a coisa ficou séria!!!! Ele aparecia na tela que esta ligado ao Mac, mas na mesa não aparecia o icone de midia externa para eu poder abri-lo. Otimo, pensei que fosse problema no e-reader. Resolvi ligá-lo em um Windows e ele foi reconhecido. Pensei então ser pelo fato de ele estar formatado em NTFS e por isso o Mac estaria com problemas para reconhece-lo. Resolvi então liga-lo no Mac da minha irmã (com o Snow Leopard) e também funcionou perfeitamente. Resolvi tirar a duvida se o problema estava no meu Mac e liguei no Mac do meu irmão (já com o Lion) e eis que apareceu o mesmo problema,... não houve reconhecimento. Creio então que o problema está no Sistema Operacional OS X LION... Alguem por aqui já passou por isso e saberia me ajudar a resolver o problema, ou ao menos me explicar o que acontece????
  3. Caros, Eu conecto meu iPad no iTunes, pelo notebook (Não, não é um Mac... É um Toshiba mesmo ). Ele sempre sincronizou, nunca tive problemas em transferir arquivos. Só que de um tempo pra cá, acontece o seguinte: Abro o iTunes e conecto o Cabo dock; Ele identifica o iPad; As informações do iPad ficam visíveis. (quantidade de arquivos de cada tipo); Começa a sincronizar, mas não termina nenhum dos passos; Aí aparece a cabulosa mensagem: "A tentativa de copiar para o disco "C:\" falhou. O Dispositivo não está conectado"; Aí eu pergunto: COMO ASSIM??? Se puderem me ajudar, agradeço! Abraço!!! Depois dá uma mensagem que "
×
×
  • Criar Novo...