Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''reinicio''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 3 registros

  1. Pessoal, boa tarde! Foi solicitado a atualização de segurança 2018-003 10.13.6. Após baixa-la (tudo pelo App Store, como manda o figurino), é solicitado o reinício. Logo após aparece um pop-up solicitando para clicar em "mostrar detalhes" ou "cancelar". Após clicar em qualquer uma das opções, nada acontece. Não sei como resolver. Alguém pode dar uma luz?
  2. ola amigos !!!! alguém sabe me dizer porque apos o up grade do hd não consigo mais reiniciar o MBP, ja resetei pram, smc, ja instalei duas vezes limpas o OSX, formatei duas vezes o hd (SSD CORSAIR), se desligo e ligo, reinicia normalmente, reinicio direto fica pastinha com ponto de interrogação q não tem sistema operacional!! desde ja agradeço
  3. Ola! Eu tenho um iMac de 21,5" que comprei em Junho de 2011, ontem eu coloquei nele um SSD usando a porta SATA que tem sobrando (comprei o kit de cabos direto da OWC nos EUA e o SSD é um Corsair Force GS de 240 Giga). Instalei esse SSD junto com o HD original do iMac, porque preciso do espaço extra do HD e vou usar o SSD para dar boot no sistema e colocar alguns programas que demoram mais para iniciar. Quase tudo ficou perfeito, instalei o OS X e quando ligo o micro ele da boot perfeitamente, a velocidade está ótima! O único detalhe é que o iMac não REINICIA mais... quando mando reiniciar ele fica parado numa tela que tem uma pasta com uma interrogação piscando, essa pasta aparece logo depois do som de inicialização do iMac. Então eu tenho que desligar e ligar o micro para que ele entre no sistema de novo... Eu reiniciei o micro e deixei pressionada a tecla OPTION para entrar naquela tela de seleção de unidade de boot, porem ali não aparece nenhum disco! quando eu fiz a mesma coisa logo apos ligar o micro (fisicamente, pressionando o botão power) o SSD aparece la normalmente. Ja tentei resetar a NVRAM, instalar o OS X de novo, remover perifericos conectados no micro, e nada resolve essa situação. Queria saber se alguém pode me dar uma luz sobre como fazer para que o micro reinicie normalmente de novo. PS: Antes do kit de cabos chegar dos EUA (o que demorou 2 meses) eu usei este mesmo SSD como um drive externo via USB, com o sistema instalado nele (boot via USB) e sempre funcionou perfeitamente, o problema começou quando coloquei o SSD dentro do micro, via SATA. Obrigado!
×
×
  • Criar Novo...