Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''só carrega depois de descarregar''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá pessoal, Eu tenho um iPhone 6 64GB (iOS 9.2.1) há alguns anos e já está fora da garantia. Alguns meses pra cá observei um problema sério com a bateria, como já tentei várias coisas vou tentar ser bem detalhista para não deixar escapar nada... o que ocorre é o seguinte: O celular de vez em quando (após uma carga de 100%) em 1h e pouca de uso fica bem quente e a porcentagem (que em geral nesse tempo cairia pra 90 a 80%) cai rapidamente para uns 60% ou menos (utilizando apps habituais - whats, waze e spotify com 3g e bluetooth conectado no carro) daí então a bateria não carrega de jeito nenhum, só após ela descarregar completamente!! Daí após ela descarregada, é só conectar no carregador (sempre utilizei o original) que ficará uns 15m na tela da bateria vermelha e depois liga e funciona, carrega rapidinho como de habitual. O mais estranho que não consigo reproduzir esse problema! É de lua e às vezes ocorre 1x no mês e às vezes 4x numa semana... Já experimentei várias coisas: - Atualizar SO: tinha o 8.4 a primeira vez que ocorreu, atualizei para o mais atual na época (9.2.1) - vou tentar atualizar pro 10 hoje a noite, mas não levo muita fé; - Colocar em Modo DFU e restaurar pelo iTunes; - Fazer Hard reset; - Carregar com ele desligado (ainda com carga); - Carregar com ele ligado e em modo avião; - Limpar o conector lightning; - Usar outro carregador original; Tudo leva a crer que tem algum bug - não sei se de soft ou hardware em relação a bateria - que o celular se perde na carga e provavelmente, ao descarregar a bateria, deve limpar algum dado em baixo nível que possibilita reconhecer a nova carga. Último ponto pra ressaltar, que deve ter relação com isso. Observei que desde quando esse problema começou a ocorrer, se eu pegar e desconectar o cabo do carregador (deixando plugado ainda no celular) ele aparece que continua carregando (claro que a porcentagem não aumenta, já vi várias vezes até ela diminuir) mas continua o ícone de raio ao lado da bateria, sumindo somente após desconectar o lightning. Alguém já se deparou com algo tão sinistro assim? Não encontrei nenhuma resposta nem em português nem em inglês sobre algo similar. Obrigado pela atenção e desculpem pelo textão! Abraço
×
×
  • Criar Novo...