Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''segundo hd''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá amigos! Venho de uma jornada com a instalação do meu segundo HD no lugar do superdrive (caddy) em meu MacBook Pro. Primeiro tentei o Fusion Drive, mas não obtive sucesso pois não consegui instalar o Windows por Boot Camp. Agora a questão é a seguinte: - Tenho no lugar do drive principal um SSD de 240Gb particionado (com o Yosemite e a outra com o Windows 10 instalado pelo Boot Camp); - No lugar do Superdrive eu coloquei um HD de 500gb que também está particionado (300Gb para arquivos do Mac OS X e 200Gb que pretendo instalar o Windows 10 para liberar o espaço do SSD onde ele encontra-se inatalado). Qual é a questão? Já deixei esta partição de 200gb do HD formatada em FAT32 e a tabela de partição em GUID, mas quando dou boot pelo pendrive com a instalação do Windows não consigo instalar de jeito algum, ele mostra um aviso de que existe uma partição MBR e que não é possível instalar, mas já verifiquei e não está em MBR. Estou tentando instalar pelo modo EFI que dizem ser melhor, mas pelo convencional também não deu certo. Alguém têm alguma ideia do que pode ser?
×
×
  • Criar Novo...