Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''semservico''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 3 registros

  1. Boa noite, Galera estou com um problema chato. Estou com um iPhone 6 que não está fazendo a leitura do chip. Basicamente fica em “Buscando” e nunca aparece a rede ou aparece “Sem serviço”. Entretando, em uma das vezes que coloquei o chip na gaveta, funcionou e ficou um dia inteiro funcionando perfeitamente, mas depois o mesmo repertório. Procurei algumas soluções que funcionaram por um tempo, como redefinir as configurações de rede. Ele volta com sinal 3g apenas, mas após alguns minutos torna a aparecer “Sem serviço”. Alguém passou por problema parecido e tem a solução?
  2. Bom dia, Preciso de uma ajuda. Eu tenho um iphone 5s que uso para testes e novas versoes de IOS para teste de APP's. Neste iphone tenho um chip da TIM(TIM BETA) que ja uso a um bom tempo e esse iphone é unlocked. Da semana passada para essa o chip parou de funcionar nele mas funciona sem grilo no meu I7, testei o chip da VIVO no 5S e funciona sem grilo... Testei o chip t-mobile nele t b funciona. Nao sei o que houve, sera que alguem pode me dar uma ajuda..... abs
  3. Prezados, boa tarde. No ano passado comprei um Iphone 5C usado e o meu número de telefone pertencia a operadora TIM. Estava tudo perfeito, funcionando normalmente, como tem de ser. Até que em 10 dias de uso, resolvi fazer a portabilidade para Claro. Logo depois, meu celular começou a apresentar perda de sinal de voz constantemente. Não recebia e não realizava ligações. Não conseguia enviar um simples SMS! No entanto, pensei que fosse um problema qualquer e simples de ser resolvido com a operadora. Pois foi aí que me enganei! Estou há um bom tempo com este problema - exatos 5 meses - e NINGUÉM consegue resolvê-lo. Na verdade, eu perdi as contas de quantas vezes reclamei na Claro e na TIM. De quantas vezes recorri ao Fabricante Apple - que possui um Suporte diferenciado. A operadora Claro afirma que para eles não consta nada bloqueado. Já a Tim diz que por eu ter feito a portabilidade, a responsabilidade do número não pertence mais à eles, portanto, não poderiam ter bloqueado o meu aparelho. A Apple acusa que pode ser a operadora, mas não descarta a possibilidade do problema também estar no aparelho. E, ressalta: "Já que acabou a cobertura, precisamos cobrar o valor de R$1.100,00 para trocar por outro Iphone se o problema for realmente do nosso aparelho". Li diversos artigos de pessoas com o mesmo problema que o meu. Opções como forçar o sinal com "Modo avião", "Mostrar/Ocultar Número", "Retirar e recolocar o Chip/ Trocar o modelo do Chip Nano", solucionam o problema brevemente, pois em poucas horas ou até MINUTOS, o sinal torna a cair. Fiz o primeiro chamado para a ANATEL, notificando que o problema poderia ser na TIM e de que no momento da portabilidade pode ter acontecido algum erro, mas não adiantou. Fui em Assistência técnica da Apple para verificar se a antena do meu celular havia sido desconectada e a mesma encontra-se INTACTA. E a última resposta que eu tive da mesma Assistência foi: - "Este problema pode estar na placa e eu não arrisco consertá-la, pois há um risco muito grande de dar PT no celular. Eu até posso indicar algumas galerias ao lado do Shopping da 25 que fazem este tipo de trabalho, mas, às vezes, você paga R$100 ou R$200 - sem garantia do celular ser consertado - e pode acabar saindo num baita prejuízo. Quer um conselho? Continua com seu aparelho assim". Agora, como CONTINUAR com este problema? Alguém sugere alguma coisa? *Ah, e antes que eu me esqueça o IMEI do meu celular está desbloqueado no site extrangeiro: https://www.numberingplans.com, mas no site do Brasil www.consultaaparelhoimpedido.com.b consta como Impedido. Abraços!
×
×
  • Criar Novo...