Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''serviço''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 5 registros

  1. Equipe! Recentemente eu troquei de MacBook e parametrizei ele do zero, sem aproveitar o backup, e senti falta de um serviço que eu havia configurado no Mac anterior, que era para combinar arquivos em .pdf. No meu Mac anterior, eu selecionava arquivos no formato .pdf, clicava com o botão direito do mouse, ia na opção "Serviços" e depois na opção "Combinar PDF". Esse serviço foi configurado pelo aplicativo Automator, com ajuda de um artigo que estava disponível no site do MacMagazine. Procurei por esse artigo e não encontrei. Peço a gentileza que os colegas me enviem o link do artigo, se ele ainda existir, ou me instruam sobre como fazer para configurar esse serviço novamente pelo Automator. Muito obrigado!
  2. Pessoal, a alguns dias fui roubado, e o ladrão fez questao de quebrar o celular na minha frente, por ser um iphone e nao ter como desbloquear, quebrou a tela toda, mas ja concertei, o problema é que desde que foi para o concerto o celular voltou "Sem Serviço" ou "Buscando", ja voltei la e me disseram que dentro esta tudo OK, a antena esta em perfeito estado, o display novo também nao alterou nada, mas continua a ficar sem serviço, ontem liguei para o suporte da apple e fiz o que me pediram, nao adiantou de nada, tentei fazer os resets de fabrica antes, fucionou, so que depois que reiniciei o celular parou de novo, queria saber de alguem se isso ja aconteceu, e se algum de voces sabem o que pode ser, visto que aparentemente o problema não é na parte fisica, ja tentei o reset pelo computador, tudo que podia ser feito e nada de alterar, segundo os caras da Loja o problema poderia ser "AP" nao sei o que é isso, alguem pode me ajudar ai a solucionar essa duvida ...
  3. Tópico referente a este post no blog: http://macmagazine.com.br/2012/04/03/sempre-quis-experimentar-os-servicos-da-skybox-mas-fica-com-receio-agora-voce-pode-tirar-todas-as-suas-duvidas-com-eles/ Aproveitem a oportunidade, pessoal! ;-)
  4. Boa tarde, pessoal. Não sei se conhecem, porém através do twitter vi um post relacionado ao "recommerce" de produtos Apple (iPhone e iPads) no Brasil, através do site: http://www.brused.com.br/ O que vocês acham desse tipo de serviço? Alguém já realizou a venda por ele? Pelo que vi o serviço é interessante, porém fiquei com "receio" quando pedem para enviar o aparelho e depois da análise final (aparelho estará com eles ainda) efetuariam o pagamento. O que acham? Abraços, Micael
  5. Desde ontem estou com problemas com o SIM no Iphone 3GS v5.1.1. O sinal fica oscilando entre 'Buscando...', 'Sem Serviço' e 'Nenhum SIM'. Ele é desbloqueado já há um bom tempo e só ontem isso começou, quando apareceu que não havia SIM inserido. No momento que retirei o chip e recoloquei começou o problema, e depois disso já tentei recolocar várias vezes, usar outros chips, limpar o SIM da Claro que uso, mas nada adianta. Só consigo sinal (apenas um ponto, e oscilante da mesma forma) quando ativo o 3G. Começou de uma hora pra outra e eu acredito que seja hardware, o problema só persiste no iPhone, testei os mesmos chips em outros aparelhos e funcionam normalmente. Alguma ideia do que fazer?
×
×
  • Criar Novo...