Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''snow leoapard''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Galera, Quando vou instalar o MAC OSX Snow Leopard disco original tudo ocorre normalmente com boot, a tela da maçã carrega normal, mas depois quando vou usar o utilitário de disco e seleciono a partição para instalar, simplesmente o sistema não deixa passar! Dá o seguinte "erro": Para instalar neste disco abra o Utilitário de Disco, escolhendo Utilitários > Utilitário de Disco e particione novamente usando a "Tabela de Partição GUID". Estou fazendo dual boot com meu Windows 7 e reservei uma partição para o Snow Leopard mas ocorre essa mensagem acima e a instalação não progrede!
×
×
  • Criar Novo...